<!doctype html>
<!--[if IE 7 ]>    <html lang="en-gb" class="isie ie7 oldie no-js"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-gb" class="isie ie8 oldie no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-gb" class="isie ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="hr-HR"> <!--<![endif]-->

<head>
	<meta charset="utf-8">
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />	<title>CeKaPe | Dorta Jagić, Svetica iz ničijeg kalendara </title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://cekape.com/xmlrpc.php" />
	
    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
 <script type='text/javascript'>
	var mytheme_urls = {
		 theme_base_url:'https://cekape.com/wp-content/themes/lms/'
 		,framework_base_url:'https://cekape.com/wp-content/themes/lms/framework/'
 		,ajaxurl:'https://cekape.com/wp-admin/admin-ajax.php'
 		,url:'https://cekape.com'
 		,scroll:'disable'
 		,stickynav:'enable'
 		,landingpage:''
 		,landingpagestickynav:'enable'
 		,is_admin:''
 		,skin:'pink'
 		,layout:'wide'
 		,isLandingPage:''
 		,isRTL:''
 		,pluginURL:'https://cekape.com/wp-content/plugins/'
 		,retinaSupport:'enable'
 		,isResponsive:'enable'
 		,layout_pattern:''
 		,themeName:'lms'
	};
 </script>
<link href='http://cekape.com/wp-content/uploads/2014/09/favicon.ico' rel='shortcut icon' type='image/x-icon' />
<link href='https://cekape.com/wp-content/themes/lms/images/apple-touch-icon.png' rel='apple-touch-icon-precomposed'/>
<link href='https://cekape.com/wp-content/themes/lms/images/apple-touch-icon-114x114.png' sizes='114x114' rel='apple-touch-icon-precomposed'/>
<link href='https://cekape.com/wp-content/themes/lms/images/apple-touch-icon-72x72.png' sizes='72x72' rel='apple-touch-icon-precomposed'/>
<link href='https://cekape.com/wp-content/themes/lms/images/apple-touch-icon-144x144.png' sizes='144x144' rel='apple-touch-icon-precomposed'/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CeKaPe &raquo; Feed" href="https://cekape.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cekape.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dt-animation-css-css'  href='https://cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/animations.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dt-sc-css-css'  href='https://cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dt-animations-css'  href='https://cekape.com/wp-content/plugins/designthemes-core-features/page-builder/css/animations.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://cekape.com/?mcsf_action=main_css&#038;ver=4.7.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://cekape.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-woocommerce-css-css'  href='https://cekape.com/wp-content/themes/lms/framework/woocommerce/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://cekape.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cekape.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cekape.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-amatic-css'  href='https://fonts.googleapis.com/css?family=Amatic+SC%3A400%2C700%3Alatin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tp-source-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%3Alatin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://cekape.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cekape.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://cekape.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lms-style-css'  href='https://cekape.com/wp-content/themes/lms/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-font-awesome-css'  href='https://cekape.com/wp-content/themes/lms/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='stoke-gap-icons-css'  href='https://cekape.com/wp-content/themes/lms/css/stroke-gap-icons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='skin-css'  href='https://cekape.com/wp-content/themes/lms/skins/pink/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C100%2C200%2C300%2C500%2C600%2C800%2C700%2C900&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-dancingscript-css'  href='//fonts.googleapis.com/css?family=Dancing+Script&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://cekape.com/wp-content/themes/lms/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://cekape.com?display_custom_css=css&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mytheme-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,700|&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cekape.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
 <!--[if IE]>
    <style type="text/css" media="screen">
			.team .social-icons li {
				behavior: url(https://cekape.com/wp-content/themes/lms/PIE.php);
               }
     </style>
     <![endif]-->
<script type='text/javascript' src='https://cekape.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cekape.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/dorta-jagic-svetica-iz-nicijeg-kalendara\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/cekape.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12.1'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/themes/lms/framework/js/public/modernizr.min.js?ver=4.7.3'></script>
<style type="text/css">	H1 {font-family:Open Sans; }	H2 {font-family:Open Sans; }	H3 {font-family:Open Sans; }	H4 {font-family:Open Sans; }	H5 {font-family:Open Sans; }	H6 {font-family:Open Sans; }	</style><link rel='https://api.w.org/' href='https://cekape.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cekape.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cekape.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Odakle dolazi ideja #2' href='https://cekape.com/odakle-dolazi-ideja-2/' />
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="https://cekape.com/dorta-jagic-svetica-iz-nicijeg-kalendara/" />
<link rel='shortlink' href='https://wp.me/p671sL-1aJ' />
<link rel="alternate" type="application/json+oembed" href="https://cekape.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcekape.com%2Fdorta-jagic-svetica-iz-nicijeg-kalendara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cekape.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcekape.com%2Fdorta-jagic-svetica-iz-nicijeg-kalendara%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cekape.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://cekape.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f8eb; }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-4509 single-format-standard custom-background wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
<!-- **Wrapper** -->
<div class="wrapper">
    <!-- **Inner Wrapper** -->
    <div class="inner-wrapper">
    
    	            <!-- Header Wrapper -->
            <div id="header-wrapper">            <!-- **Header** -->
            <header id="header" class="header4">
            
                <!-- container start -->
                <div class="container">
                    <div id="logo">
					
						                            <a href="https://cekape.com" title="CeKaPe">
                                <img class="normal_logo" src="http://cekape.com/wp-content/uploads/2015/04/logo.png" alt="CeKaPe" title="CeKaPe" />
                                <img class="retina_logo" src="http://cekape.com/wp-content/uploads/2014/10/logo@2x.png" alt="CeKaPe" title="CeKaPe" style="width:98px; height:99px;"/>
                            </a>                    
                   </div>
                </div><!-- container end -->

                <!-- **Main Menu Wrapper** -->
                <div class="main-menu-wrapper">
                    <div class="container">
                    	<div id="primary-menu">
                        <!-- **Navigation** -->
                        <nav id="main-menu">
                            <div class="dt-menu-toggle" id="dt-menu-toggle">
                                Menu                                <span class="dt-menu-toggle-icon"></span>
                            </div>
                        
							<ul id="menu-glavna-navigacija" class="menu"><li id="menu-item-3798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="https://cekape.com/category/vijesti/" >Vijesti</a>


<ul class="sub-menu">
	<li id="menu-item-3796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://cekape.com/category/vijesti/" >Vijesti</a></li>
	<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://cekape.com/category/natjecaji/" >Natječaji</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 menu-item-megamenu-parent  megamenu-4-columns-group"><a >Radionice</a>
<div class='megamenu-child-container'>

<ul class="sub-menu">
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-course_category menu-item-has-children menu-item-depth-1"><a href="https://cekape.com/radionice/semestralne-radionice/" >Semestralne radionice</a>
	<ul class="sub-menu">
		<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/kratka-prica/" >Kratka priča</a></li>
		<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/roman-1/" >Roman</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/proza/" >Proza</a></li>
		<li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/poezija/" >Poezija</a></li>
		<li id="menu-item-2148" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/knjizevno-prevodenje/" >Književno prevođenje</a></li>
		<li id="menu-item-2146" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/dramsko-pismo/" >Dramsko pismo</a></li>
		<li id="menu-item-2156" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/scenarij/" >Scenarij za kratki film</a></li>
		<li id="menu-item-4413" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/pisano-novinarstvo-u-praksi/" >Pisano novinarstvo u praksi</a></li>
		<li id="menu-item-4040" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/citanje-kazalisne-predstave/" >Čitanje kazališne predstave</a></li>
		<li id="menu-item-2158" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/kazalisna-kritika/" >Književna kritika</a></li>
		<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/s-one-strane-pisanja/" >S one strane pisanja</a></li>
		<li id="menu-item-2151" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/postani-bloger-postani-novinar/" >Postani bloger, postani novinar</a></li>
		<li id="menu-item-3026" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/copywriting/" >Copywriting</a></li>
		<li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/radionica-pisanja-za-srednjoskolce-imas-olovku/" >Radionica pisanja za srednjoškolce IMAŠ OLOVKU!</a></li>
		<li id="menu-item-4057" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/pricoslovnica-radionica-pisanja-za-najmlade/" >Pričoslovnica, radionica pisanja za najmlađe</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-course_category menu-item-has-children menu-item-depth-1"><a href="https://cekape.com/radionice/vikend-radionice/" >Vikend radionice</a>
	<ul class="sub-menu">
		<li id="menu-item-4505" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/radionica-pisanja-srednjoskolskog-eseja/" >Radionica pisanja srednjoškolskog eseja</a></li>
		<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/kratka-prica-za-dugi-vikend/" >Kratka priča za dugi vikend</a></li>
		<li id="menu-item-2159" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/vikend-radionica-scenarija/" >Vikend radionica scenarija</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-2663" class="menu-item menu-item-type-taxonomy menu-item-object-course_category menu-item-has-children menu-item-depth-1"><a href="https://cekape.com/radionice/rijeka/" >CeKaPe Rijeka</a>
	<ul class="sub-menu">
		<li id="menu-item-2667" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/kratka-prica-rijeka/" >Kratka priča</a></li>
		<li id="menu-item-3866" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/dramski-tekst/" >Dramski tekst</a></li>
		<li id="menu-item-2666" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/poezija-rijeka/" >Poezija</a></li>
		<li id="menu-item-4464" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="https://cekape.com/radionica/u-potrazi-za-glasom/" >U potrazi za glasom</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-depth-1"><a href="https://cekape.com/category/ljetna-skola/" >Ljetna škola</a>
	<ul class="sub-menu">
		<li id="menu-item-3775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://cekape.com/category/ljetna-skola/" >Novosti iz ljetne škole</a></li>
		<li id="menu-item-3698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-2"><a href="https://cekape.com/ljetna-skola-pisanja/" >6. Ljetna škola pisanja (2016.)</a>
		<ul class="sub-menu">
			<li id="menu-item-3699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-3"><a href="https://cekape.com/ljetna-skola-pisanja/radionice-i-voditelji-2016/" >Radionice i voditelji (2016.)</a></li>
		</ul>
<a class="dt-menu-expand">+</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
</ul>
<a class="dt-menu-expand">+</a>
</div>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="https://cekape.com/voditelji/" >Voditelji/ce</a>


<ul class="sub-menu">
	<li id="menu-item-3917" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/jasenka-begic/" >Jasenka Begić</a></li>
	<li id="menu-item-4033" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/matko-botic/" >Matko Botić</a></li>
	<li id="menu-item-4412" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/ivica-dikic/" >Ivica Đikić</a></li>
	<li id="menu-item-4020" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/ana-dokic/" >Ana Đokić</a></li>
	<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/goran-fercec/" >Goran Ferčec</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/zoran-feric/" >Zoran Ferić</a></li>
	<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/tomislav-kuzmanovic/" >Tomislav Kuzmanović</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/miroslav-micanovic/" >Miroslav Mićanović</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/dubravko-mihanovic/" >Dubravko Mihanović</a></li>
	<li id="menu-item-4503" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/stanislava-nikolic-aras/" >Stanislava Nikolić Aras</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/jagna-pogacnik/" >Jagna Pogačnik</a></li>
	<li id="menu-item-4024" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/ana-prolic/" >Ana Prolić</a></li>
	<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/nikola-slamic/" >Nikola Slamić</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/aleksandra-starcevic/" >Aleksandra Starčević</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/tomica-scavina/" >Tomica Šćavina</a></li>
	<li id="menu-item-4052" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/snjezana-babic-visnjic/" >Snježana Babić Višnjić</a></li>
	<li id="menu-item-2169" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/tomislav-zajec/" >Tomislav Zajec</a></li>
	<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/natasa-antulov/" >Nataša Antulov</a></li>
	<li id="menu-item-3888" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/zeljka-horvat-cec/" >Željka Horvat Čeč</a></li>
	<li id="menu-item-3895" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/enver-krivac/" >Enver Krivac</a></li>
	<li id="menu-item-4460" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="https://cekape.com/voditelji/tea-tulic/" >Tea Tulić</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0 menu-item-simple-parent "><a href="https://cekape.com/category/polaznici/" >Polaznici pišu</a></li>
<li id="menu-item-2266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0 menu-item-simple-parent "><a href="https://cekape.com/izdanja/" >CeKaPe Izdanja</a></li>
<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="https://cekape.com/category/odvalimo_se_poezijom/" >Odvalimo se poezijom</a>


<ul class="sub-menu">
	<li id="menu-item-3890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://cekape.com/odvalimo-se-poezijom/" >O projektu</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0 menu-item-simple-parent "><a href="https://cekape.com/o-nama-2-2/" >O nama</a></li>
</ul>                        </nav><!-- **Navigation - End** -->
                        </div>
                        
                        <div class="header-register">                    	
                            <ul class="dt-sc-custom-login"><li><a href="https://cekape.com/wp-login.php" title="Prijavi se"><i class="fa fa-user"></i>Prijavi se</a></li><span> | </span><li><a href="https://cekape.com/wp-login.php?action=register" title="Registriraj se"><i class="fa fa-user-plus"></i>Registriraj se</a></li></ul>                        </div>
                                            
                    </div>
                </div><!-- **Main Menu Wrapper - End** -->

            </header><!-- **Header - End** -->            </div><!-- Header Wrapper -->
                
        <!-- **Main** -->
        <div id="main">

        <!-- Slider Section -->
        
        <!-- Sub Title Section -->
        <!-- ** Breadcrumb Section ** --><section class="main-title-section-wrapper">	<div class="container">		<div class="main-title-section">				<h1>Dorta Jagić, Svetica iz ničijeg kalendara</h1><div class="breadcrumb">				
					<a href="https://cekape.com">Home</a><span class='fa fa-chevron-right' >  </span><a href="https://cekape.com/category/odvalimo_se_poezijom/">Odvalimo se poezijom</a><span class='fa fa-chevron-right' >  </span><span class='current'>Dorta Jagić, Svetica iz ničijeg kalendara</span></div><!-- ** breadcrumb - End -->		</div>		<div class="header-search"> 
<form method="get" id="searchform" class="searchform" action="https://cekape.com/">
    <input id="s" name="s" type="text" value="" class="text_input" placeholder="Traži" />
    <input type="hidden" name="search-type" value="default" />
	<input type="submit" value="" />
</form>		</div>	</div></section><!-- ** Breadcrumb Section End ** -->        <!-- Sub Title Section -->   

    <!-- ** Container ** -->
   	<div class="container">
   	

<!-- ** Primary Section ** -->
<section id="primary" class="content-full-width">
<!--#post-4509 starts -->
<article id="post-4509" class="blog-entry blog-single-entry post-4509 post type-post status-publish format-standard has-post-thumbnail hentry category-odvalimo_se_poezijom tag-odvalimo-se tag-poezija">
<div class="blog-entry-inner">

	<div class="entry-thumb">
						<a href="https://cekape.com/dorta-jagic-svetica-iz-nicijeg-kalendara/" title="Dorta Jagić, Svetica iz ničijeg kalendara">
				<img width="429" height="293" src="https://cekape.com/wp-content/uploads/2017/03/dorta.gif" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="4511" data-permalink="https://cekape.com/dorta-jagic-svetica-iz-nicijeg-kalendara/dorta/" data-orig-file="https://cekape.com/wp-content/uploads/2017/03/dorta.gif" data-orig-size="429,293" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dorta" data-image-description="" data-medium-file="https://cekape.com/wp-content/uploads/2017/03/dorta-300x205.gif" data-large-file="https://cekape.com/wp-content/uploads/2017/03/dorta.gif" />				</a>
			</div>

	<div class="entry-details">

		
        <div class="entry-meta">
            <div class="date ">
                19 Mar            </div>
            <a href="https://cekape.com/dorta-jagic-svetica-iz-nicijeg-kalendara/" title="Dorta Jagić, Svetica iz ničijeg kalendara" class="entry_format"> </a>
        </div>

		<div class="entry-title">
			<h4><a href="https://cekape.com/dorta-jagic-svetica-iz-nicijeg-kalendara/" title="Dorta Jagić, Svetica iz ničijeg kalendara">Dorta Jagić, Svetica iz ničijeg kalendara</a></h4>
		</div>

		<div class="entry-metadata">
			<p class="author ">
                <i class="fa fa-user"> </i>
                <a href="https://cekape.com/author/sanja/" title="View all posts by ">Sanja</a>
            </p>
                
			<span class=""> | </span>

			<p class='tags tags'><i class='fa fa-tags'> </i><a href="https://cekape.com/tag/odvalimo-se/" rel="tag">odvalimo se</a>, <a href="https://cekape.com/tag/poezija/" rel="tag">poezija</a></p> <span class='tags'> | </span>            
            <p class=" category"><i class="fa fa-sitemap"> </i> <a href="https://cekape.com/category/odvalimo_se_poezijom/">Odvalimo se poezijom</a></p>
			<span class=""> | </span>

			<p class=" comments  comments">
				<span><span class="fa fa-comments-o"> </span></span>            </p>
		</div><!-- .entry-metadata -->

	</div><!-- .entry-details -->
    
    <div class="entry-body">
    <aside id="text-4" class="widget  widget_text"><h3 class="widgettitle">Svetica iz ničijeg kalendara<span></span></h3>			<div class="textwidget"></p>
<p>kako na nebu tako i na zemlji<br />
kad pomaže usne ulje, naraste<br />
i izuje se kao gazivoda<br />
uđe u rijeku i skače uvis svakodnevno<br />
izgovoriti uživo<br />
rekord o nezamislivom čudu<br />
najprije ona pa<br />
mali vepar koji čeka da se rodi ispod kamena<br />
dozvan</p>
<p>*Dorta Jagić, dobitnica Goranovog vijenca 2017.g.i Gorana za mlade pjesnike 1999.g.<br />
* iz knjige "Kvadratura duge"</p>
<div>
<div class="m_2555994418079928200gmail-text_exposed_show"></div>
		</aside></div>
</div>
<div class="social-bookmark"></div><div class="social-share"></div>    </div><!-- .entry-body -->

</div>
</article><!-- #post-4509 Ends -->
		<!-- **Comment Entries** -->   	
			        <!-- **Comment Entries - End** -->
</section><!-- ** Primary Section End ** -->
                </div><!-- **Container - End** -->
            </div><!-- **Main - End** -->


                <!-- **Footer** -->
        <footer id="footer">
        
			                <div class="footer-logo">  
                                                <img class="normal_logo" src="http://cekape.com/wp-content/uploads/2015/07/footer-logo.png" alt="Footer Logo" title="Footer Logo">
                        <img class="retina_logo" src="http://cekape.com/wp-content/uploads/2016/04/footer-logo@2x.png" alt="CeKaPe" title="CeKaPe" style="width:98px; height:99px;"/>            
                </div>
                                <div class="footer-widgets-wrapper">
                    <div class="container"><div class='column dt-sc-one-fourth first'><aside id="text-4" class="widget widget_text"><h3 class="widgettitle">Kontakt</h3>			<div class="textwidget"><p>info@cekape.com<br />
091 5675 140<br />
01 2431 071<br />
Amruševa 5<br />
10 000 Zagreb</p>
</div>
		</aside></div><div class='column dt-sc-one-fourth '><aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h3 class="widgettitle">CeKaPe Newsletter</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="b192742bbd" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Prijava" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside></div><div class='column dt-sc-one-fourth '></div><div class='column dt-sc-one-fourth '></div></div>
                </div>				
        	<div class="copyright">
        		<div class="container"><div class="copyright-info">Webdesign:  <a> IDEOTEKA </a></div>        			<ul class='social-icons'><li><a href="#" target="_blank"><span class="fa fa-flickr"></span></a></li><li><a href="#" target="_blank"><span class="fa fa-google"></span></a></li><li><a href="#" target="_blank"><span class="fa fa-facebook"></span></a></li></ul>        		</div>
        	</div>
        </footer><!-- **Footer - End** -->
    </div><!-- **Inner Wrapper - End** -->
</div><!-- **Wrapper - End** -->
<script type='text/javascript' src='https://cekape.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cekape.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/jquery-ui-timepicker-addon.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/jsscplugins.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/shortcodes.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.knob.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.knob.custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.print.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"quizTimeout":"Timeout!","noResult":"No Results Found!","noGraph":"No enough data to generate graph!","onRefresh":"Refreshing this quiz page will mark this session as completed."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/dt.custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/designthemes-core-features/page-builder/js/jquery.inview.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/designthemes-core-features/page-builder/js/custom-public.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/dorta-jagic-svetica-iz-nicijeg-kalendara\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/dorta-jagic-svetica-iz-nicijeg-kalendara\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/cekape.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/cekape.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://cekape.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/themes/lms/framework/js/public/jsplugins.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-content/themes/lms/framework/js/public/ajax-courses.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DtCustomObject = {"joinedGroup":"Joined Group Successfully"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cekape.com/wp-content/themes/lms/framework/js/public/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cekape.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cekape.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://cekape.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'90331939',post:'4509',tz:'1',srv:'cekape.com'} ]);
	_stq.push([ 'clickTrackerInit', '90331939', '4509' ]);
</script>
</body>
</html>