<!doctype html>
<!--[if IE 7 ]>    <html lang="en-gb" class="isie ie7 oldie no-js"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-gb" class="isie ie8 oldie no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-gb" class="isie ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="hr"> <!--<![endif]-->

<head>
	<meta charset="utf-8">
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://cekape.com/xmlrpc.php" />
	
    <title>Predstavljanje polaznika CeKaPe-ove radionice kratke priče &#8211; CeKaPe</title>

 <script type='text/javascript'>
	var mytheme_urls = {
		 theme_base_url:'https://cekape.com/wp-content/themes/lms/'
 		,framework_base_url:'https://cekape.com/wp-content/themes/lms/framework/'
 		,ajaxurl:'https://cekape.com/wp-admin/admin-ajax.php'
 		,url:'https://cekape.com'
 		,scroll:'disable'
 		,loadisotope:'1'
 		,stickynav:'enable'
 		,landingpage:''
 		,landingpagestickynav:'enable'
 		,is_admin:''
 		,skin:'cyan-yellow'
 		,layout:'wide'
 		,isLandingPage:''
 		,isRTL:''
 		,pluginURL:'https://cekape.com/wp-content/plugins/'
 		,retinaSupport:'enable'
 		,isResponsive:'enable'
 		,layout_pattern:''
 		,themeName:'lms'
	};
 </script>
<link href='https://cekape.com/wp-content/uploads/2014/09/favicon.ico' rel='shortcut icon' type='image/x-icon' />
<link href='https://cekape.com/wp-content/themes/lms/images/apple-touch-icon.png' rel='apple-touch-icon-precomposed'/>
<link href='https://cekape.com/wp-content/themes/lms/images/apple-touch-icon-114x114.png' sizes='114x114' rel='apple-touch-icon-precomposed'/>
<link href='https://cekape.com/wp-content/themes/lms/images/apple-touch-icon-72x72.png' sizes='72x72' rel='apple-touch-icon-precomposed'/>
<link href='https://cekape.com/wp-content/themes/lms/images/apple-touch-icon-144x144.png' sizes='144x144' rel='apple-touch-icon-precomposed'/>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CeKaPe &raquo; Kanal" href="https://cekape.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/cekape.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dt-sc-timepicker-addon-css-css'  href='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/jquery-ui-timepicker-addon.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dt-animation-css-css'  href='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/animations.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dt-sc-css-css'  href='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/shortcodes.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='//cekape.com/?mcsf_action=main_css&#038;ver=4.9.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='//cekape.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='//cekape.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='//cekape.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='scormcloud-post-style-css'  href='//cekape.com/wp-content/plugins/scormcloud/css/scormcloud.post.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dt-woocommerce-css-css'  href='//cekape.com/wp-content/themes/lms/framework/woocommerce/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//cekape.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='//cekape.com/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='//cekape.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='//cekape.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='//cekape.com/wp-content/uploads/maxmegamenu/style.css?ver=7d3315' type='text/css' media='all' />
<link rel='stylesheet' id='wpmtst-custom-style-css'  href='//cekape.com/wp-content/plugins/strong-testimonials/public/css/custom.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-slideshow-css'  href='//cekape.com/wp-content/plugins/photonic/include/scripts/lightslider/css/lightslider.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-lightbox-css'  href='//cekape.com/wp-content/plugins/photonic/include/scripts/swipebox/css/swipebox.min.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-css'  href='//cekape.com/wp-content/plugins/photonic/include/css/photonic.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='//cekape.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lms-style-css'  href='//cekape.com/wp-content/themes/lms-child/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-font-awesome-css'  href='//cekape.com/wp-content/themes/lms/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='stoke-gap-icons-css'  href='//cekape.com/wp-content/themes/lms/css/stroke-gap-icons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='scormcloud-css'  href='//cekape.com/wp-content/themes/lms/css/scorm-themestyles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='skin-css'  href='//cekape.com/wp-content/themes/lms/skins/cyan-yellow/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C100%2C200%2C300%2C500%2C600%2C800%2C700%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-dancingscript-css'  href='//fonts.googleapis.com/css?family=Dancing+Script&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//cekape.com/wp-content/themes/lms/css/jquery-ui.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='//cekape.com/wp-content/themes/lms/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='//cekape.com?display_custom_css=css&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mytheme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,700|&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//cekape.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
 <!--[if IE]>
    <style type="text/css" media="screen">
			.team .social-icons li {
				behavior: url(https://cekape.com/wp-content/themes/lms/PIE.php);
               }
     </style>
     <![endif]-->
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/scormcloud/scripts/scormcloud.dialog.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/scormcloud/scripts/scormcloud.post.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.5'></script>
<script type='text/javascript' data-cfasync="false" src='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.5'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vidi ko\u0161aricu","cart_url":"https:\/\/cekape.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/modernizr.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/jquery-ui.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/photonic/include/scripts/lightslider/lightslider.min.js?ver=1.65'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/photonic/include/scripts/swipebox/swipebox.min.js?ver=1.65'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"https:\/\/cekape.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/cekape.com\/wp-content\/plugins\/photonic\/","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"swipebox","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","pphoto_theme":"pp_default","gallery_panel_width":"80","enable_swipebox_mobile_bars":"","lightbox_for_all":"","slideshow_autostart":"1","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/photonic/include/scripts/photonic.js?ver=1.65'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<style type="text/css">	H1 {font-family:Open Sans; }	H2 {font-family:Open Sans; }	H3 {font-family:Open Sans; }	H4 {font-family:Open Sans; }	H5 {font-family:Open Sans; }	.widget.widget_popular_entries .recent-course-widget ul li h6, H6 {font-family:Open Sans; }	</style><link rel='https://api.w.org/' href='https://cekape.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cekape.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cekape.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Promocija knjige Jelene Kastaneti &#8220;(Moj) dnevniče&#8221;' href='https://cekape.com/promocija-knjige-jelene-kastaneti-moj-dnevnice/' />
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel="canonical" href="https://cekape.com/predstavljanje-polaznika-cekape-ove-radionice-kratke-price/" />
<link rel='shortlink' href='https://wp.me/p671sL-1CX' />
<link rel="alternate" type="application/json+oembed" href="https://cekape.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcekape.com%2Fpredstavljanje-polaznika-cekape-ove-radionice-kratke-price%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cekape.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcekape.com%2Fpredstavljanje-polaznika-cekape-ove-radionice-kratke-price%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cekape.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-picasa-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-picasa-stream img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-panel .photonic-picasa-image img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-500px-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-500px-stream img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-zenfolio-photo img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-zenfolio-set-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-instagram-photo img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-panel .photonic-smug-image img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-panel .photonic-flickr-image img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-picasa-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-flickr-coll-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-flickr-set .photonic-flickr-set-solo-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-flickr-stream .photonic-flickr-photo img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-flickr-set-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-smug-album-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-random-layout .photonic-tiled-photo { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
<script async src='https://stats.wp.com/s-201823.js'></script>
</head>
<body class="post-template-default single single-post postid-6259 single-format-standard mega-menu-header-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- **Wrapper** -->
<div class="wrapper">
    <!-- **Inner Wrapper** -->
    <div class="inner-wrapper">
    
    	            <!-- Header Wrapper -->
            <div id="header-wrapper">            <!-- **Header** -->
            <header id="header" class="header3">
            
                <!-- container start -->
                <div class="container">
                    <div id="logo">
					
						                            <a href="https://cekape.com" title="CeKaPe">
                                <img class="normal_logo" src="https://cekape.com/wp-content/uploads/2015/04/logo.png" alt="CeKaPe" title="CeKaPe" />
                                <img class="retina_logo" src="https://cekape.com/wp-content/uploads/2014/10/logo@2x.png" alt="CeKaPe" title="CeKaPe" style="width:98px; height:99px;"/>
                            </a>                        
                    </div>
                    <!-- **Contact Details** -->    
                    <div class="contact-details">
                        <p class="phone-no"> <span class="fa fa-phone"> </span> +385 91 5675 140</p>
                                                <p class="mail"> <span class="fa fa-envelope-o"> </span> <a href="mailto:info@cekape.com" title="">info@cekape.com</a> </p>
                    </div><!-- **Contact Details - End** -->
                </div><!-- container end -->

                <!-- **Main Menu Wrapper** -->
                <div class="main-menu-wrapper">
                    <div class="container">
                    
                        <div id="primary-menu">
                        <!-- **Navigation** -->
                        <nav id="main-menu">
                            <div class="dt-menu-toggle" id="dt-menu-toggle">
                                Menu                                <span class="dt-menu-toggle-icon"></span>
                            </div>
                        
							<div id="mega-menu-wrap-header_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-header_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-5362' id='mega-menu-item-5362'><a class="mega-menu-link" href="https://cekape.com/vijesti/" tabindex="0">Vijesti</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-2141' id='mega-menu-item-2141'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Radionice</a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-2141-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-2141-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-5371' id='mega-menu-item-5371'><a class="mega-menu-link" href="https://cekape.com/radionice-zagreb/" aria-haspopup="true">Radionice Zagreb</a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-6114' id='mega-menu-item-6114'><a class="mega-menu-link" href="https://cekape.com/radionica/kratka-prica/">Kratka priča</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5917' id='mega-menu-item-5917'><a class="mega-menu-link" href="https://cekape.com/radionica/roman-1/">Roman</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5918' id='mega-menu-item-5918'><a class="mega-menu-link" href="https://cekape.com/radionica/proza/">Proza</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5919' id='mega-menu-item-5919'><a class="mega-menu-link" href="https://cekape.com/radionica/poezija/">Poezija</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5920' id='mega-menu-item-5920'><a class="mega-menu-link" href="https://cekape.com/radionica/scenarij/">Scenarij za kratki film</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5921' id='mega-menu-item-5921'><a class="mega-menu-link" href="https://cekape.com/radionica/dramsko-pismo/">Dramsko pismo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5923' id='mega-menu-item-5923'><a class="mega-menu-link" href="https://cekape.com/radionica/stvaranje-uvjerljivih-likova/">Stvaranje uvjerljivih likova</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5916' id='mega-menu-item-5916'><a class="mega-menu-link" href="https://cekape.com/radionica/strip-klub/">Strip klub</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5922' id='mega-menu-item-5922'><a class="mega-menu-link" href="https://cekape.com/radionica/s-one-strane-pisanja/">S one strane pisanja</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5924' id='mega-menu-item-5924'><a class="mega-menu-link" href="https://cekape.com/radionica/knjizevno-prevodenje/">Književno prevođenje</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5925' id='mega-menu-item-5925'><a class="mega-menu-link" href="https://cekape.com/radionica/knjizevna-kritika/">Književna kritika</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5926' id='mega-menu-item-5926'><a class="mega-menu-link" href="https://cekape.com/radionica/copywriting/">Copywriting</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-6082' id='mega-menu-item-6082'><a class="mega-menu-link" href="https://cekape.com/radionica/strip-klub/">Strip klub</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5927' id='mega-menu-item-5927'><a class="mega-menu-link" href="https://cekape.com/radionica/radionica-bloga/">Radionica bloga</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5928' id='mega-menu-item-5928'><a class="mega-menu-link" href="https://cekape.com/radionica/pricoslovnica-radionica-pisanja-za-najmlade/">Pričoslovnica, radionica pisanja za osnovnoškolce</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5929' id='mega-menu-item-5929'><a class="mega-menu-link" href="https://cekape.com/radionica/radionica-pisanja-za-srednjoskolce-imas-olovku/">Imaš olovku – radionica pisanja za srednjoškolce</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5930' id='mega-menu-item-5930'><a class="mega-menu-link" href="https://cekape.com/radionica/storytelling-pripovjedaonica/">Pripovjedaonica – storytelling</a></li>			</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-5361' id='mega-menu-item-5361'><a class="mega-menu-link" aria-haspopup="true">Vikend radionice Zagreb</a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-6067' id='mega-menu-item-6067'><a class="mega-menu-link" href="https://cekape.com/radionica/intenzivna-prozni-tekst/">Intenzivna radionica proznog teksta</a></li>			</ul>
</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-2141-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-5376' id='mega-menu-item-5376'><a class="mega-menu-link" href="https://cekape.com/radionice-rijeka/" aria-haspopup="true">Radionice Rijeka</a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5931' id='mega-menu-item-5931'><a class="mega-menu-link" href="https://cekape.com/radionica/kratka-prica-2/">Kratka priča</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5932' id='mega-menu-item-5932'><a class="mega-menu-link" href="https://cekape.com/radionica/proza-rijeka/">Proza</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5903' id='mega-menu-item-5903'><a class="mega-menu-link" href="https://cekape.com/radionica/poezija-rijeka/">Poezija</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5933' id='mega-menu-item-5933'><a class="mega-menu-link" href="https://cekape.com/radionica/u-potrazi-za-glasom/">U potrazi za glasom</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-6010' id='mega-menu-item-6010'><a class="mega-menu-link" href="https://cekape.com/radionica/strip/">Radionica stripa</a></li>			</ul>
</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-2141-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-5445' id='mega-menu-item-5445'><a class="mega-menu-link" href="http://b" aria-haspopup="true">Individualne radionice</a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_courses mega-menu-item-5900' id='mega-menu-item-5900'><a class="mega-menu-link" href="https://cekape.com/radionica/radionica-11/">Radionica jedan na jedan</a></li>			</ul>
</li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-5965' id='mega-menu-item-5965'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Voditelji/ce</a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-5965-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-5965-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-5964' id='mega-menu-item-5964'><a class="mega-menu-link" href="https://cekape.com/voditelji-radionica-zagreb/" aria-haspopup="true">Voditelji/ce radionica Zagreb</a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5391' id='mega-menu-item-5391'><a class="mega-menu-link" href="https://cekape.com/teachers/snjezana-babic-visnjic/">Snježana Babić Višnjić</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5393' id='mega-menu-item-5393'><a class="mega-menu-link" href="https://cekape.com/teachers/jasenka-begic/">Jasenka Begić</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5392' id='mega-menu-item-5392'><a class="mega-menu-link" href="https://cekape.com/teachers/ana-dokic/">Ana Đokić</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-6090' id='mega-menu-item-6090'><a class="mega-menu-link" href="https://cekape.com/teachers/goran-fercec-2/">Goran Ferčec</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5400' id='mega-menu-item-5400'><a class="mega-menu-link" href="https://cekape.com/teachers/zoran-feric/">Zoran Ferić</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5398' id='mega-menu-item-5398'><a class="mega-menu-link" href="https://cekape.com/teachers/tomislav-kuzmanovic/">Tomislav Kuzmanović</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5396' id='mega-menu-item-5396'><a class="mega-menu-link" href="https://cekape.com/teachers/miroslav-micanovic/">Miroslav Mićanović</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5389' id='mega-menu-item-5389'><a class="mega-menu-link" href="https://cekape.com/teachers/gordan-nuhanovic/">Gordan Nuhanović</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5390' id='mega-menu-item-5390'><a class="mega-menu-link" href="https://cekape.com/teachers/srebrenka-peregrin/">Srebrenka Peregrin</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5395' id='mega-menu-item-5395'><a class="mega-menu-link" href="https://cekape.com/teachers/jagna-pogacnik/">Jagna Pogačnik</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5394' id='mega-menu-item-5394'><a class="mega-menu-link" href="https://cekape.com/teachers/aleksandra-starcevic/">Aleksandra Starčević</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-6080' id='mega-menu-item-6080'><a class="mega-menu-link" href="https://cekape.com/teachers/vladimir-sagadin/">Vladimir Šagadin</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5397' id='mega-menu-item-5397'><a class="mega-menu-link" href="https://cekape.com/teachers/tomica-scavina/">Tomica Šćavina</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5399' id='mega-menu-item-5399'><a class="mega-menu-link" href="https://cekape.com/teachers/tomislav-zajec/">Tomislav Zajec</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5388' id='mega-menu-item-5388'><a class="mega-menu-link" href="https://cekape.com/teachers/jasna-zmak/">Jasna Jasna Žmak</a></li>			</ul>
</li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-6-of-12' id='mega-menu-5965-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-5963' id='mega-menu-item-5963'><a class="mega-menu-link" href="https://cekape.com/voditelji-radionica-rijeka/" aria-haspopup="true">Voditelji/ce radionica Rijeka</a>
			<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5405' id='mega-menu-item-5405'><a class="mega-menu-link" href="https://cekape.com/teachers/natasa-antulov/">Nataša Antulov</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5403' id='mega-menu-item-5403'><a class="mega-menu-link" href="https://cekape.com/teachers/zeljka-horvat-cec/">Željka Horvat Čeč</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5404' id='mega-menu-item-5404'><a class="mega-menu-link" href="https://cekape.com/teachers/enver-krivac/">Enver Krivac</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5401' id='mega-menu-item-5401'><a class="mega-menu-link" href="https://cekape.com/teachers/davor-mandic/">Davor Mandić</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-dt_teachers mega-menu-item-5402' id='mega-menu-item-5402'><a class="mega-menu-link" href="https://cekape.com/teachers/tea-tulic/">Tea Tulić</a></li>			</ul>
</li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-5425' id='mega-menu-item-5425'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">CeKaPe Izdanja</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5424' id='mega-menu-item-5424'><a class="mega-menu-link" href="https://cekape.com/izdanja/">Knjige</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5423' id='mega-menu-item-5423'><a class="mega-menu-link" href="https://cekape.com/autori/">CeKaPe autori i autorice</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-5957' id='mega-menu-item-5957'><a class="mega-menu-link" href="https://cekape.com/cekateka/" tabindex="0">CeKaTeKa</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-3889' id='mega-menu-item-3889'><a class="mega-menu-link" href="https://cekape.com/o-nama/" tabindex="0">O nama</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-5518' id='mega-menu-item-5518'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Ljetna škola</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5517' id='mega-menu-item-5517'><a class="mega-menu-link" href="https://cekape.com/aktualna-ljetna-skola/">Ljetna škola 2018.</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-5519' id='mega-menu-item-5519'><a class="mega-menu-link" aria-haspopup="true">Prošle ljetne škole</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5516' id='mega-menu-item-5516'><a class="mega-menu-link" href="https://cekape.com/ljetna-skola-2017/">Ljetna škola 2017</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-5776' id='mega-menu-item-5776'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Koliko se poznajemo?</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5775' id='mega-menu-item-5775'><a class="mega-menu-link" href="https://cekape.com/koliko-se-poznajemo/">Stranica projekta</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5774' id='mega-menu-item-5774'><a class="mega-menu-link" href="https://cekape.com/o-projektu/">O projektu</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5772' id='mega-menu-item-5772'><a class="mega-menu-link" href="https://cekape.com/knjizevni-klubovi/">Književni klubovi</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5773' id='mega-menu-item-5773'><a class="mega-menu-link" href="https://cekape.com/radionice-pisanja/">Radionice pisanja</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-5771' id='mega-menu-item-5771'><a class="mega-menu-link" href="https://cekape.com/radionice-nenasilja/">Radionice nenasilja</a></li></ul>
</li></ul></div>                        </nav><!-- **Navigation - End** -->
                        </div>
                        
                        <div class="header-register">                    	
                            <ul class="dt-sc-custom-login"><li><a href="https://cekape.com/wp-login.php" title="Login"><i class="fa fa-user"></i>Login</a></li><span> | </span><li><a href="https://cekape.com/wp-login.php?action=register" title="Register"><i class="fa fa-user-plus"></i>Register</a></li></ul>                        </div>
                    
                                            
                    </div>
                </div><!-- **Main Menu Wrapper - End** -->

            </header><!-- **Header - End** -->            </div><!-- Header Wrapper -->
                
        <!-- **Main** -->
        <div id="main">

        <!-- Slider Section -->
        
        <!-- Sub Title Section -->
        <!-- ** Breadcrumb Section ** --><section class="main-title-section-wrapper">	<div class="container">		<div class="main-title-section">				<h1>Predstavljanje polaznika CeKaPe-ove radionice kratke priče</h1>		</div>	</div></section><!-- ** Breadcrumb Section End ** -->        <!-- Sub Title Section -->   

    <!-- ** Container ** -->
   	<div class="container">
   	

<!-- ** Primary Section ** -->
<section id="primary" class="content-full-width">
<!--#post-6259 starts -->
<article id="post-6259" class="blog-entry blog-single-entry post-6259 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-vijesti">
<div class="blog-entry-inner">

	<div class="entry-thumb">
						<a href="https://cekape.com/predstavljanje-polaznika-cekape-ove-radionice-kratke-price/" title="Predstavljanje polaznika CeKaPe-ove radionice kratke priče">
				<img width="450" height="450" src="https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n.jpg 450w, https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n-150x150.jpg 150w, https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n-300x300.jpg 300w, https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n-75x75.jpg 75w, https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n-16x16.jpg 16w, https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n-100x100.jpg 100w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="6125" data-permalink="https://cekape.com/posebna-ponuda-20-popusta-na-radionice-poezije-kratke-price-i-copywritinga/14051709_1463829080310397_3187874105327178062_n-4/" data-orig-file="https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n.jpg" data-orig-size="450,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14051709_1463829080310397_3187874105327178062_n" data-image-description="" data-medium-file="https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n-300x300.jpg" data-large-file="https://cekape.com/wp-content/uploads/2018/05/14051709_1463829080310397_3187874105327178062_n.jpg" />				</a>
			</div>

	<div class="entry-details">

		
        <div class="entry-meta">
            <div class="date ">
                06 lip.            </div>
            <a href="https://cekape.com/predstavljanje-polaznika-cekape-ove-radionice-kratke-price/" title="Predstavljanje polaznika CeKaPe-ove radionice kratke priče" class="entry_format"> </a>
        </div>

		<div class="entry-title">
			<h4><a href="https://cekape.com/predstavljanje-polaznika-cekape-ove-radionice-kratke-price/" title="Predstavljanje polaznika CeKaPe-ove radionice kratke priče">Predstavljanje polaznika CeKaPe-ove radionice kratke priče</a></h4>
		</div>

		<div class="entry-metadata">
			<p class="author ">
                <i class="fa fa-user"> </i>
                <a href="https://cekape.com/author/sanja/" title="View all posts by ">Sanja</a>
            </p>
                
			<span class=""> | </span>

			            
            <p class=" category"><i class="fa fa-sitemap"> </i> <a href="https://cekape.com/category/slider/">slider</a>, <a href="https://cekape.com/category/vijesti/">Vijesti</a></p>
			<span class=""> | </span>

			<p class=" comments  comments">
				<span><span class="fa fa-comments-o"> </span></span>            </p>
		</div><!-- .entry-metadata -->

	</div><!-- .entry-details -->
    
    <div class="entry-body">
    <p>Centar za kreativno pisanje i Knjižara RiBook pozivaju Vas na književnu večer polaznika CeKaPe-ove radionice kratke priče s <strong>Davorom Mandićem</strong>! Družimo se u srijedu, 13. lipnja u 19:30 u RiBooku.</p>
<p>Evo što Davor kaže o svojim polaznicima:<br />
Sedmero veličanstvenih, tako bih nazvao moje prve CeKaPe-ovske zamorce, polaznike radionice kratke priče koju sam vodio u Rijeci. Zašto veličanstvenih? Tko nikada nije javno nastupio svojim kreativnim radom, izložio se pred obitelji, prijateljima, ali i nepoznatim ljudima, koji svi nešto očekuju, nema pojma koliko to zaslužuje divljenja. A još kad je prvi put, valja to pomnožiti najmanje sa sedam.<br />
Za vas će u srijedu čitati: <strong>Đeni Kunsek</strong>,<strong> Nataša Kuzmar Colnar</strong>, <strong>Mladena Tadej</strong>, <strong>Petra Kapović Vidmar</strong>,<strong> Sara Huskić</strong>, <strong>Robert Baus</strong> i <strong>Karlo Pavlak</strong>. Kada bih znao kipariti, podignuo bih im spomenike. Ali neće im to trebati, trebat ćete im vi da ih dođete podržati i uvjeriti se da među vama ima pisaca za koje niste znali.</p>
<p>Vidimo se!</p>
<div class="social-bookmark"></div><div class="social-share"></div>    </div><!-- .entry-body -->

</div>
</article><!-- #post-6259 Ends -->
</section><!-- ** Primary Section End ** -->
                </div><!-- **Container - End** -->
            </div><!-- **Main - End** -->


                <!-- **Footer** -->
        <footer id="footer">
        
			                <div class="footer-logo">  
                                                <img class="normal_logo" src="https://cekape.com/wp-content/uploads/2015/07/footer-logo.png" alt="Footer Logo" title="Footer Logo">
                        <img class="retina_logo" src="https://cekape.com/wp-content/uploads/2016/04/footer-logo@2x.png" alt="CeKaPe" title="CeKaPe" style="width:98px; height:99px;"/>            
                </div>
                                    <div class="footer-widgets-wrapper" >
                        <div class="container"><div class='column dt-sc-one-third first'><aside id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h3 class="widgettitle">Košarica</h3><div class="widget_shopping_cart_content"></div></aside></div><div class='column dt-sc-one-third '><aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h3 class="widgettitle">CeKaPe Newsletter</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="f7131dd4ca" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Prijava" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside></div><div class='column dt-sc-one-third '><aside id="text-4" class="widget widget_text"><h3 class="widgettitle">Kontakt</h3>			<div class="textwidget"><p>info@cekape.com<br />
091 5675 140<br />
01 2431 071<br />
Gajeva 10<br />
10 000 Zagreb</p>
</div>
		</aside></div></div>
                    </div>
                    				
        	<div class="copyright">
        		<div class="container"><div class="copyright-info">Webdesign:  <a> IDEOTEKA </a></div>        			<ul class='social-icons'><li><a href="#" target="_blank"><span class="fa fa-flickr"></span></a></li><li><a href="#" target="_blank"><span class="fa fa-google"></span></a></li><li><a href="#" target="_blank"><span class="fa fa-facebook"></span></a></li></ul>        		</div>
        	</div>
        </footer><!-- **Footer - End** -->
    </div><!-- **Inner Wrapper - End** -->
</div><!-- **Wrapper - End** -->
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zatvori","currentText":"Danas","monthNames":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"monthNamesShort":["sij.","velj.","o\u017eu.","tra.","svi.","lip.","srp.","kol.","ruj.","lis.","stu.","pro."],"nextText":"Sljede\u0107e","prevText":"Prethodno","dayNames":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"dayNamesShort":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"],"dayNamesMin":["N","P","U","S","\u010c","P","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/jquery-ui-timepicker-addon.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/jsscplugins.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/shortcodes.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.knob.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.knob.custom.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.print.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"quizTimeout":"Timeout!","noResult":"No Results Found!","noGraph":"No enough data to generate graph!","onRefresh":"Refreshing this quiz page will mark this session as completed.","registrationSuccess":"You have successfully registered with our class!","locationAlert1":"To get GPS location please fill address.","locationAlert2":"Please add latitude and longitude"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/dt.custom.js?ver=4.9.6'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key&#038;ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sljede\u0107e >","prev":"< Prethodno","image":"Slika","of":"od","close":"Zatvori","noiframes":"Ova mogu\u0107nost zahtijeva inline frame-ove. Prikaz iframe-ova je isklju\u010den ili ih va\u0161 preglednik ne podr\u017eava.","loadingAnimation":"https:\/\/cekape.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cekape.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Molimo potvrdite da niste robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6b97a291ad9de3f6ee4fec7c6aab6537","fragment_name":"wc_fragments_6b97a291ad9de3f6ee4fec7c6aab6537"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/cekape.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/cekape.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://cekape.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework//js/public/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/jsplugins.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/ajax-courses.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/ajax-classes.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/dashboard.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DtCustomObject = {"joinedGroup":"Joined Group Successfully"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/custom.js?ver=4.9.6'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.2'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'90331939',post:'6259',tz:'2',srv:'cekape.com'} ]);
	_stq.push([ 'clickTrackerInit', '90331939', '6259' ]);
</script>
</body>
</html>