<!doctype html>
<!--[if IE 7 ]>    <html lang="en-gb" class="isie ie7 oldie no-js"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-gb" class="isie ie8 oldie no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-gb" class="isie ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="hr-HR"> <!--<![endif]-->

<head>
	<meta charset="utf-8">
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />	<title>CeKaPe | PiČi s Anom Đokić </title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://cekape.com/xmlrpc.php" />
	
    
 <script type='text/javascript'>
	var mytheme_urls = {
		 theme_base_url:'http://cekape.com/wp-content/themes/lms/'
 		,framework_base_url:'http://cekape.com/wp-content/themes/lms/framework/'
 		,ajaxurl:'http://cekape.com/wp-admin/admin-ajax.php'
 		,url:'http://cekape.com'
 		,scroll:'disable'
 		,stickynav:'enable'
 		,landingpage:''
 		,landingpagestickynav:'enable'
 		,is_admin:''
 		,skin:'pink'
 		,layout:'wide'
 		,isLandingPage:''
 		,isRTL:''
 		,pluginURL:'http://cekape.com/wp-content/plugins/'
 		,retinaSupport:'enable'
 		,isResponsive:'enable'
 		,layout_pattern:''
 		,themeName:'lms'
	};
 </script>
<link href='http://cekape.com/wp-content/uploads/2014/09/favicon.ico' rel='shortcut icon' type='image/x-icon' />
<link href='http://cekape.com/wp-content/themes/lms/images/apple-touch-icon.png' rel='apple-touch-icon-precomposed'/>
<link href='http://cekape.com/wp-content/themes/lms/images/apple-touch-icon-114x114.png' sizes='114x114' rel='apple-touch-icon-precomposed'/>
<link href='http://cekape.com/wp-content/themes/lms/images/apple-touch-icon-72x72.png' sizes='72x72' rel='apple-touch-icon-precomposed'/>
<link href='http://cekape.com/wp-content/themes/lms/images/apple-touch-icon-144x144.png' sizes='144x144' rel='apple-touch-icon-precomposed'/>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CeKaPe &raquo; Feed" href="http://cekape.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/cekape.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dt-animation-css-css'  href='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/animations.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dt-sc-css-css'  href='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/shortcodes.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='//cekape.com/?mcsf_action=main_css&#038;ver=4.7.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='//cekape.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='//cekape.com/wp-includes/css/dashicons.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='//cekape.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='scormcloud-post-style-css'  href='//cekape.com/wp-content/plugins/scormcloud/css/scormcloud.post.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dt-woocommerce-css-css'  href='//cekape.com/wp-content/themes/lms/framework/woocommerce/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//cekape.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='//cekape.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='//cekape.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='//cekape.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='lms-style-css'  href='//cekape.com/wp-content/themes/lms-child/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-font-awesome-css'  href='//cekape.com/wp-content/themes/lms/css/font-awesome.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='stoke-gap-icons-css'  href='//cekape.com/wp-content/themes/lms/css/stroke-gap-icons.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='scormcloud-css'  href='//cekape.com/wp-content/themes/lms/css/scorm-themestyles.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='skin-css'  href='//cekape.com/wp-content/themes/lms/skins/pink/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C100%2C200%2C300%2C500%2C600%2C800%2C700%2C900&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-dancingscript-css'  href='//fonts.googleapis.com/css?family=Dancing+Script&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='//cekape.com/wp-content/themes/lms/responsive.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='//cekape.com?display_custom_css=css&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mytheme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,700|&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//cekape.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
 <!--[if IE]>
    <style type="text/css" media="screen">
			.team .social-icons li {
				behavior: url(http://cekape.com/wp-content/themes/lms/PIE.php);
               }
     </style>
     <![endif]-->
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/scormcloud/scripts/scormcloud.dialog.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/scormcloud/scripts/scormcloud.post.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.1.0"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.1.0'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.1.0'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pici-s-anom-dokic\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/cekape.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/modernizr.min.js?ver=4.7.6'></script>
<meta name="generator" content="Powered by LayerSlider 6.1.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<style type="text/css">	H1 {font-family:Open Sans; }	H2 {font-family:Open Sans; }	H3 {font-family:Open Sans; }	H4 {font-family:Open Sans; }	H5 {font-family:Open Sans; }	.widget.widget_popular_entries .recent-course-widget ul li h6, H6 {font-family:Open Sans; }	</style><link rel='https://api.w.org/' href='http://cekape.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cekape.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cekape.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Koliko je zapravo jeseni imao Jacob de Zoet?' href='http://cekape.com/koliko-je-zapravo-jeseni-imao-jacob-de-zoet/' />
<meta name="generator" content="WordPress 4.7.6" />
<meta name="generator" content="WooCommerce 3.0.8" />
<link rel="canonical" href="http://cekape.com/pici-s-anom-dokic/" />
<link rel='shortlink' href='http://wp.me/p671sL-1kS' />
<link rel="alternate" type="application/json+oembed" href="http://cekape.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcekape.com%2Fpici-s-anom-dokic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cekape.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcekape.com%2Fpici-s-anom-dokic%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cekape.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>
<body class="post-template-default single single-post postid-5138 single-format-standard wpb-js-composer js-comp-ver-5.1 vc_responsive">
<!-- **Wrapper** -->
<div class="wrapper">
    <!-- **Inner Wrapper** -->
    <div class="inner-wrapper">
    
    	            <!-- Header Wrapper -->
            <div id="header-wrapper">            <!-- **Header** -->
            <header id="header" class="header4">
            
                <!-- container start -->
                <div class="container">
                    <div id="logo">
					
						                            <a href="http://cekape.com" title="CeKaPe">
                                <img class="normal_logo" src="http://cekape.com/wp-content/uploads/2015/04/logo.png" alt="CeKaPe" title="CeKaPe" />
                                <img class="retina_logo" src="http://cekape.com/wp-content/uploads/2014/10/logo@2x.png" alt="CeKaPe" title="CeKaPe" style="width:98px; height:99px;"/>
                            </a>                    
                   </div>
                </div><!-- container end -->

                <!-- **Main Menu Wrapper** -->
                <div class="main-menu-wrapper">
                    <div class="container">
                    	<div id="primary-menu">
                        <!-- **Navigation** -->
                        <nav id="main-menu">
                            <div class="dt-menu-toggle" id="dt-menu-toggle">
                                Menu                                <span class="dt-menu-toggle-icon"></span>
                            </div>
                        
							<ul id="menu-glavna-navigacija" class="menu"><li id="menu-item-4903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/" >Naslovna</a>


<ul class="sub-menu">
	<li id="menu-item-3796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://cekape.com/category/vijesti/" >Vijesti</a></li>
	<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://cekape.com/category/natjecaji/" >Natječaji</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/category/ljetna-skola/" >Ljetna škola</a>


<ul class="sub-menu">
	<li id="menu-item-4718" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-depth-1"><a title="Ljetna škola pisanja 2017." href="http://cekape.com/ljetna-skola-pisanja-2017/" >Ljetna škola pisanja 2017.</a>
	<ul class="sub-menu">
		<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-2"><a href="http://cekape.com/voditelji-ljetne-skole-2017/" >Voditelji ljetne škole 2017.</a></li>
		<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-2"><a href="http://cekape.com/radionice-ljetne-skole-2017/" >Radionice ljetne škole 2017.</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/vecernji-programi/" >Ljetna škola pisanja 2016.</a>
	<ul class="sub-menu">
		<li id="menu-item-3699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://cekape.com/?page_id=3638" >Radionice i voditelji (2016.)</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-4782" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="http://cekape.com/ljetna-skola-pisanja-2015-2/" >Ljetna škola pisanja 2015.</a></li>
	<li id="menu-item-4816" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="http://cekape.com/ljetna-skola-pisanja-2014/" >Ljetna škola pisanja 2014.</a></li>
	<li id="menu-item-4817" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="http://cekape.com/ljetna-skola-pisanja-u-staroj-susici-2012/" >Ljetna škola pisanja u Staroj Sušici 2012.</a></li>
	<li id="menu-item-4719" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="http://cekape.com/cekapeova-ljetna-skola-pisanja-u-staroj-susici-2011/" >Ljetna škola pisanja u Staroj Sušici 2011.</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/radionice/" >Radionice</a>


<ul class="sub-menu">
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-course_category menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/radionice/semestralne-radionice/" >Semestralne radionice</a>
	<ul class="sub-menu">
		<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/kratka-prica/" >Kratka priča</a></li>
		<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/roman-1/" >Roman</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/proza/" >Proza</a></li>
		<li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/poezija/" >Poezija</a></li>
		<li id="menu-item-2148" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/knjizevno-prevodenje/" >Književno prevođenje</a></li>
		<li id="menu-item-2146" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/dramsko-pismo/" >Dramsko pismo</a></li>
		<li id="menu-item-4537" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/dramatizacija-i-adaptacija/" >Dramatizacija i adaptacija</a></li>
		<li id="menu-item-2156" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/scenarij/" >Scenarij za kratki film</a></li>
		<li id="menu-item-2158" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/kazalisna-kritika/" >Književna kritika</a></li>
		<li id="menu-item-3026" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/copywriting/" >Copywriting</a></li>
		<li id="menu-item-5092" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/radionica-11/" >Radionica 1/1</a></li>
		<li id="menu-item-2151" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/postani-bloger-postani-novinar/" >Postani bloger, postani novinar</a></li>
		<li id="menu-item-4040" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/citanje-kazalisne-predstave/" >Čitanje kazališne predstave</a></li>
		<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/s-one-strane-pisanja/" >S one strane pisanja</a></li>
		<li id="menu-item-5083" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/stvaranje-uvjerljivih-likova/" >Stvaranje uvjerljivih likova</a></li>
		<li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/radionica-pisanja-za-srednjoskolce-imas-olovku/" >Radionica pisanja za srednjoškolce IMAŠ OLOVKU!</a></li>
		<li id="menu-item-4057" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/pricoslovnica-radionica-pisanja-za-najmlade/" >Pričoslovnica, radionica pisanja za najmlađe</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-course_category menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/radionice/vikend-radionice/" >Vikend radionice</a>
	<ul class="sub-menu">
		<li id="menu-item-4505" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/radionica-pisanja-srednjoskolskog-eseja/" >Radionica pisanja srednjoškolskog eseja</a></li>
		<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/kratka-prica-za-dugi-vikend/" >Kratka priča za dugi vikend</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-2663" class="menu-item menu-item-type-taxonomy menu-item-object-course_category menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/radionice/rijeka/" >CeKaPe Rijeka</a>
	<ul class="sub-menu">
		<li id="menu-item-2667" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/kratka-prica-rijeka/" >Kratka priča</a></li>
		<li id="menu-item-3866" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/dramski-tekst/" >Dramski tekst</a></li>
		<li id="menu-item-2666" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/poezija-rijeka/" >Poezija</a></li>
		<li id="menu-item-4464" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/u-potrazi-za-glasom/" >U potrazi za glasom</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/category/odvalimo_se_poezijom/" >Odvalimo se poezijom</a>
	<ul class="sub-menu">
		<li id="menu-item-3890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://cekape.com/odvalimo-se-poezijom/" >O projektu</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/voditelji/" >Voditelji/ce</a>


<ul class="sub-menu">
	<li id="menu-item-3917" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/jasenka-begic/" >Jasenka Begić</a></li>
	<li id="menu-item-4033" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/matko-botic/" >Matko Botić</a></li>
	<li id="menu-item-4412" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/ivica-dikic/" >Ivica Đikić</a></li>
	<li id="menu-item-4020" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/ana-dokic/" >Ana Đokić</a></li>
	<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/goran-fercec/" >Goran Ferčec</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/zoran-feric/" >Zoran Ferić</a></li>
	<li id="menu-item-4536" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/maja-gregl/" >Maja Gregl</a></li>
	<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/tomislav-kuzmanovic/" >Tomislav Kuzmanović</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/miroslav-micanovic/" >Miroslav Mićanović</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/dubravko-mihanovic/" >Dubravko Mihanović</a></li>
	<li id="menu-item-4503" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/stanislava-nikolic-aras/" >Stanislava Nikolić Aras</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/jagna-pogacnik/" >Jagna Pogačnik</a></li>
	<li id="menu-item-4024" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/ana-prolic/" >Ana Prolić</a></li>
	<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/nikola-slamic/" >Nikola Slamić</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/aleksandra-starcevic/" >Aleksandra Starčević</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/tomica-scavina/" >Tomica Šćavina</a></li>
	<li id="menu-item-4052" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/snjezana-babic-visnjic/" >Snježana Babić Višnjić</a></li>
	<li id="menu-item-2169" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/tomislav-zajec/" >Tomislav Zajec</a></li>
	<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/natasa-antulov/" >Nataša Antulov</a></li>
	<li id="menu-item-3888" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/zeljka-horvat-cec/" >Željka Horvat Čeč</a></li>
	<li id="menu-item-3895" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/enver-krivac/" >Enver Krivac</a></li>
	<li id="menu-item-4460" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/tea-tulic/" >Tea Tulić</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/category/polaznici/" >Polaznici pišu</a></li>
<li id="menu-item-2266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/izdanja/" >CeKaPe Izdanja</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/o-nama/" >O nama</a></li>
</ul>                        </nav><!-- **Navigation - End** -->
                        </div>
                        
                        <div class="header-register">                    	
                            <ul class="dt-sc-custom-login"><li><a href="http://cekape.com/wp-login.php" title="Prijavi se"><i class="fa fa-user"></i>Prijavi se</a></li><span> | </span><li><a href="http://cekape.com/wp-login.php?action=register" title="Registriraj se"><i class="fa fa-user-plus"></i>Registriraj se</a></li></ul>                        </div>
                                            
                    </div>
                </div><!-- **Main Menu Wrapper - End** -->

            </header><!-- **Header - End** -->            </div><!-- Header Wrapper -->
                
        <!-- **Main** -->
        <div id="main">

        <!-- Slider Section -->
        
        <!-- Sub Title Section -->
        <!-- ** Breadcrumb Section ** --><section class="main-title-section-wrapper">	<div class="container">		<div class="main-title-section">				<h1>PiČi s Anom Đokić</h1><div class="breadcrumb">				
				<a href="http://cekape.com">Home</a><span class='fa fa-chevron-right' >  </span><a href="http://cekape.com/category/vijesti/">Vijesti</a><span class='fa fa-chevron-right' >  </span><span class='current'>PiČi s Anom Đokić</span></div><!-- ** breadcrumb - End -->		</div>		<div class="header-search"> 
<form method="get" id="searchform" class="searchform" action="http://cekape.com/">
    <input id="s" name="s" type="text" value="" class="text_input" placeholder="Traži" />
    <input type="hidden" name="search-type" value="default" />
	<input type="submit" value="" />
</form>		</div>	</div></section><!-- ** Breadcrumb Section End ** -->        <!-- Sub Title Section -->   

    <!-- ** Container ** -->
   	<div class="container">
   	

<!-- ** Primary Section ** -->
<section id="primary" class="content-full-width">
<!--#post-5138 starts -->
<article id="post-5138" class="blog-entry blog-single-entry post-5138 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti">
<div class="blog-entry-inner">

	<div class="entry-thumb">
						<a href="http://cekape.com/pici-s-anom-dokic/" title="PiČi s Anom Đokić">
				<img width="420" height="225" src="http://cekape.com/wp-content/uploads/2017/10/lcm8x5vsvybjtgtjb58j03v355t.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cekape.com/wp-content/uploads/2017/10/lcm8x5vsvybjtgtjb58j03v355t.jpg 420w, http://cekape.com/wp-content/uploads/2017/10/lcm8x5vsvybjtgtjb58j03v355t-300x161.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="5140" data-permalink="http://cekape.com/pici-s-anom-dokic/lcm8x5vsvybjtgtjb58j03v355t/" data-orig-file="http://cekape.com/wp-content/uploads/2017/10/lcm8x5vsvybjtgtjb58j03v355t.jpg" data-orig-size="420,225" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lcm8x5vsvybjtgtjb58j03v355t" data-image-description="" data-medium-file="http://cekape.com/wp-content/uploads/2017/10/lcm8x5vsvybjtgtjb58j03v355t-300x161.jpg" data-large-file="http://cekape.com/wp-content/uploads/2017/10/lcm8x5vsvybjtgtjb58j03v355t.jpg" />				</a>
			</div>

	<div class="entry-details">

		
        <div class="entry-meta">
            <div class="date ">
                19 Oct            </div>
            <a href="http://cekape.com/pici-s-anom-dokic/" title="PiČi s Anom Đokić" class="entry_format"> </a>
        </div>

		<div class="entry-title">
			<h4><a href="http://cekape.com/pici-s-anom-dokic/" title="PiČi s Anom Đokić">PiČi s Anom Đokić</a></h4>
		</div>

		<div class="entry-metadata">
			<p class="author ">
                <i class="fa fa-user"> </i>
                <a href="http://cekape.com/author/sanja/" title="View all posts by ">Sanja</a>
            </p>
                
			<span class=""> | </span>

			            
            <p class=" category"><i class="fa fa-sitemap"> </i> <a href="http://cekape.com/category/vijesti/">Vijesti</a></p>
			<span class=""> | </span>

			<p class=" comments  comments">
				<span><span class="fa fa-comments-o"> </span></span>            </p>
		</div><!-- .entry-metadata -->

	</div><!-- .entry-details -->
    
    <div class="entry-body">
    <p>Na listopadskom izdanju tribine Piči &#8211; Piši i čitaj gošća je autorica <strong>Ana Đokić</strong>.</p>
<p>Tribina se održava u <strong>četvrtak, 26. listopad</strong>a u <strong>18 sati</strong> u <strong>Knjižnici Vladimira Nazora</strong>, Vodovodna 13</p>
<p><strong>Ana Đokić</strong> je književnica, članica Hrvatskog društva pisaca, Hrvatskog društva dramskih umjetnika, Hrvatskog društva pisaca za djecu i mlade, SACD (francuskog udruženja dramskih umjetnika) te umjetničke udruge Knjiga u centru.</p>
<p>Uz pisanje proze i dramskih tekstova, Ana Đokić se bavi popularizacijom knjige i književnosti. Umjetnička je voditeljica Festivala knjige i književnosti Pazi, knjiga!, Festivala priče Afrička bajka, Festivala slikovnice Ovca u kutiji.</p>
<p>Želite li čitati vlastite književne tekstove, čuti druga mišljenja i sugestije? Na tribini PiČi, svakog zadnjeg četvrtka u mjesecu u prijateljskoj atmosferi čitamo vlastite tekstove te kroz razgovor s gostom-autorom propitujemo pitanja književnog stvaranja, kao i načine autorskog samopredstavljanja u javnosti. Tribinu provodi Knjižnica Vladimira Nazora u suradnji s CeKaPeom.</p>
<div class="social-bookmark"></div><div class="social-share"></div>    </div><!-- .entry-body -->

</div>
</article><!-- #post-5138 Ends -->
		<!-- **Comment Entries** -->   	
			        <!-- **Comment Entries - End** -->
</section><!-- ** Primary Section End ** -->
                </div><!-- **Container - End** -->
            </div><!-- **Main - End** -->


                <!-- **Footer** -->
        <footer id="footer">
        
			                <div class="footer-logo">  
                                                <img class="normal_logo" src="http://cekape.com/wp-content/uploads/2015/07/footer-logo.png" alt="Footer Logo" title="Footer Logo">
                        <img class="retina_logo" src="http://cekape.com/wp-content/uploads/2016/04/footer-logo@2x.png" alt="CeKaPe" title="CeKaPe" style="width:98px; height:99px;"/>            
                </div>
                                    <div class="footer-widgets-wrapper" >
                        <div class="container"><div class='column dt-sc-one-third first'><aside id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h3 class="widgettitle">Košarica</h3><div class="widget_shopping_cart_content"></div></aside></div><div class='column dt-sc-one-third '><aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h3 class="widgettitle">CeKaPe Newsletter</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="fca1646393" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Prijava" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside></div><div class='column dt-sc-one-third '><aside id="text-4" class="widget widget_text"><h3 class="widgettitle">Kontakt</h3>			<div class="textwidget"><p>info@cekape.com<br />
091 5675 140<br />
01 2431 071<br />
Amruševa 5<br />
10 000 Zagreb</p>
</div>
		</aside></div></div>
                    </div>
                    				
        	<div class="copyright">
        		<div class="container"><div class="copyright-info">Webdesign:  <a> IDEOTEKA </a></div>        			<ul class='social-icons'><li><a href="#" target="_blank"><span class="fa fa-flickr"></span></a></li><li><a href="#" target="_blank"><span class="fa fa-google"></span></a></li><li><a href="#" target="_blank"><span class="fa fa-facebook"></span></a></li></ul>        		</div>
        	</div>
        </footer><!-- **Footer - End** -->
    </div><!-- **Inner Wrapper - End** -->
</div><!-- **Wrapper - End** -->
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/jquery-ui-timepicker-addon.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/jsscplugins.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/shortcodes.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.knob.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.knob.custom.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.print.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"quizTimeout":"Timeout!","noResult":"No Results Found!","noGraph":"No enough data to generate graph!","onRefresh":"Refreshing this quiz page will mark this session as completed.","registrationSuccess":"You have successfully registered with our class!","locationAlert1":"To get GPS location please fill address.","locationAlert2":"Please add latitude and longitude"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/dt.custom.js?ver=4.7.6'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key&#038;ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/cekape.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cekape.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pici-s-anom-dokic\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/pici-s-anom-dokic\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/cekape.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/cekape.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://cekape.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework//js/public/html5shiv.min.js?ver=4.7.6'></script>
<![endif]-->
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/jsplugins.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/ajax-courses.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/ajax-classes.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/dashboard.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DtCustomObject = {"joinedGroup":"Joined Group Successfully"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/custom.js?ver=4.7.6'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'90331939',post:'5138',tz:'2',srv:'cekape.com'} ]);
	_stq.push([ 'clickTrackerInit', '90331939', '5138' ]);
</script>
</body>
</html>