<!doctype html>
<!--[if IE 7 ]>    <html lang="en-gb" class="isie ie7 oldie no-js"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-gb" class="isie ie8 oldie no-js"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-gb" class="isie ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="hr-HR"> <!--<![endif]-->

<head>
	<meta charset="utf-8">
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://cekape.com/xmlrpc.php" />
	
    <title>Lice koje nitko nije vidio 9000 godina. &#8211; CeKaPe</title>

 <script type='text/javascript'>
	var mytheme_urls = {
		 theme_base_url:'http://cekape.com/wp-content/themes/lms/'
 		,framework_base_url:'http://cekape.com/wp-content/themes/lms/framework/'
 		,ajaxurl:'http://cekape.com/wp-admin/admin-ajax.php'
 		,url:'http://cekape.com'
 		,scroll:'disable'
 		,loadisotope:'1'
 		,stickynav:'enable'
 		,landingpage:''
 		,landingpagestickynav:'enable'
 		,is_admin:''
 		,skin:'pink'
 		,layout:'wide'
 		,isLandingPage:''
 		,isRTL:''
 		,pluginURL:'http://cekape.com/wp-content/plugins/'
 		,retinaSupport:'enable'
 		,isResponsive:'enable'
 		,layout_pattern:''
 		,themeName:'lms'
	};
 </script>
<link href='http://cekape.com/wp-content/uploads/2014/09/favicon.ico' rel='shortcut icon' type='image/x-icon' />
<link href='http://cekape.com/wp-content/themes/lms/images/apple-touch-icon.png' rel='apple-touch-icon-precomposed'/>
<link href='http://cekape.com/wp-content/themes/lms/images/apple-touch-icon-114x114.png' sizes='114x114' rel='apple-touch-icon-precomposed'/>
<link href='http://cekape.com/wp-content/themes/lms/images/apple-touch-icon-72x72.png' sizes='72x72' rel='apple-touch-icon-precomposed'/>
<link href='http://cekape.com/wp-content/themes/lms/images/apple-touch-icon-144x144.png' sizes='144x144' rel='apple-touch-icon-precomposed'/>
<meta name='description' content='Njezino ime je Avgi i živjela je na prijelazu vremena.' />	<meta name='keywords' content='pisanje, kreativnost, lice, povijest, antropologija, marija solarevic, marija solarević, istraživanje'/><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CeKaPe &raquo; Feed" href="http://cekape.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/cekape.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dt-sc-timepicker-addon-css-css'  href='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/jquery-ui-timepicker-addon.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-animation-css-css'  href='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/animations.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-sc-css-css'  href='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='//cekape.com/?mcsf_action=main_css&#038;ver=4.9.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='//cekape.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='//cekape.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='//cekape.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='scormcloud-post-style-css'  href='//cekape.com/wp-content/plugins/scormcloud/css/scormcloud.post.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-woocommerce-css-css'  href='//cekape.com/wp-content/themes/lms/framework/woocommerce/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//cekape.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='//cekape.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='//cekape.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='//cekape.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='lms-style-css'  href='//cekape.com/wp-content/themes/lms-child/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-font-awesome-css'  href='//cekape.com/wp-content/themes/lms/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='stoke-gap-icons-css'  href='//cekape.com/wp-content/themes/lms/css/stroke-gap-icons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='scormcloud-css'  href='//cekape.com/wp-content/themes/lms/css/scorm-themestyles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='skin-css'  href='//cekape.com/wp-content/themes/lms/skins/pink/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C100%2C200%2C300%2C500%2C600%2C800%2C700%2C900&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-dancingscript-css'  href='//fonts.googleapis.com/css?family=Dancing+Script&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//cekape.com/wp-content/themes/lms/css/jquery-ui.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='//cekape.com/wp-content/themes/lms/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='//cekape.com?display_custom_css=css&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mytheme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,700|&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//cekape.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
 <!--[if IE]>
    <style type="text/css" media="screen">
			.team .social-icons li {
				behavior: url(http://cekape.com/wp-content/themes/lms/PIE.php);
               }
     </style>
     <![endif]-->
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/scormcloud/scripts/scormcloud.dialog.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/scormcloud/scripts/scormcloud.post.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.5'></script>
<script type='text/javascript' data-cfasync="false" src='//cekape.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.5'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/cekape.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/cekape.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/modernizr.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/jquery-ui.js?ver=4.9.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<style type="text/css">	H1 {font-family:Open Sans; }	H2 {font-family:Open Sans; }	H3 {font-family:Open Sans; }	H4 {font-family:Open Sans; }	H5 {font-family:Open Sans; }	.widget.widget_popular_entries .recent-course-widget ul li h6, H6 {font-family:Open Sans; }	</style><link rel='https://api.w.org/' href='http://cekape.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cekape.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cekape.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PiČi – motivacijske vježbe pisanja, 22. veljače, Knjižnica Vladimira Nazora' href='http://cekape.com/pici-motivacijske-vjezbe-pisanja-22-veljace-knjiznica-vladimira-nazora/' />
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel="canonical" href="http://cekape.com/lice-koje-nitko-nije-vidio-9000-godina/" />
<link rel='shortlink' href='https://wp.me/p671sL-1nw' />
<link rel="alternate" type="application/json+oembed" href="http://cekape.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcekape.com%2Flice-koje-nitko-nije-vidio-9000-godina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cekape.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcekape.com%2Flice-koje-nitko-nije-vidio-9000-godina%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://cekape.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-5302 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- **Wrapper** -->
<div class="wrapper">
    <!-- **Inner Wrapper** -->
    <div class="inner-wrapper">
    
    	            <!-- Header Wrapper -->
            <div id="header-wrapper">            <!-- **Header** -->
            <header id="header" class="header4">
            
                <!-- container start -->
                <div class="container">
                    <div id="logo">
					
						                            <a href="http://cekape.com" title="CeKaPe">
                                <img class="normal_logo" src="http://cekape.com/wp-content/uploads/2015/04/logo.png" alt="CeKaPe" title="CeKaPe" />
                                <img class="retina_logo" src="http://cekape.com/wp-content/uploads/2014/10/logo@2x.png" alt="CeKaPe" title="CeKaPe" style="width:98px; height:99px;"/>
                            </a>                    
                   </div>
                </div><!-- container end -->

                <!-- **Main Menu Wrapper** -->
                <div class="main-menu-wrapper">
                    <div class="container">
                    	<div id="primary-menu">
                        <!-- **Navigation** -->
                        <nav id="main-menu">
                            <div class="dt-menu-toggle" id="dt-menu-toggle">
                                Menu                                <span class="dt-menu-toggle-icon"></span>
                            </div>
                        
							<ul id="menu-glavna-navigacija" class="menu"><li id="menu-item-4903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/" >Naslovna</a>


<ul class="sub-menu">
	<li id="menu-item-3796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://cekape.com/category/vijesti/" >Vijesti</a></li>
	<li id="menu-item-3797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://cekape.com/category/natjecaji/" >Natječaji</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/category/ljetna-skola/" >Ljetna škola</a>


<ul class="sub-menu">
	<li id="menu-item-4718" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-depth-1"><a title="Ljetna škola pisanja 2017." href="http://cekape.com/ljetna-skola-pisanja-2017/" >Ljetna škola pisanja 2017.</a>
	<ul class="sub-menu">
		<li id="menu-item-4829" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-2"><a href="http://cekape.com/voditelji-ljetne-skole-2017/" >Voditelji ljetne škole 2017.</a></li>
		<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-2"><a href="http://cekape.com/radionice-ljetne-skole-2017/" >Radionice ljetne škole 2017.</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/vecernji-programi/" >Ljetna škola pisanja 2016.</a>
	<ul class="sub-menu">
		<li id="menu-item-3699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://cekape.com/?page_id=3638" >Radionice i voditelji (2016.)</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-4782" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="http://cekape.com/ljetna-skola-pisanja-2015-2/" >Ljetna škola pisanja 2015.</a></li>
	<li id="menu-item-4816" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="http://cekape.com/ljetna-skola-pisanja-2014/" >Ljetna škola pisanja 2014.</a></li>
	<li id="menu-item-4817" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="http://cekape.com/ljetna-skola-pisanja-u-staroj-susici-2012/" >Ljetna škola pisanja u Staroj Sušici 2012.</a></li>
	<li id="menu-item-4719" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="http://cekape.com/cekapeova-ljetna-skola-pisanja-u-staroj-susici-2011/" >Ljetna škola pisanja u Staroj Sušici 2011.</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/radionice/" >Radionice</a>


<ul class="sub-menu">
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-course_category menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/radionice/semestralne-radionice/" >Semestralne radionice</a>
	<ul class="sub-menu">
		<li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/kratka-prica/" >Kratka priča</a></li>
		<li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/roman-1/" >Roman</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/proza/" >Proza</a></li>
		<li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/poezija/" >Poezija</a></li>
		<li id="menu-item-2148" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/knjizevno-prevodenje/" >Književno prevođenje</a></li>
		<li id="menu-item-2146" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/dramsko-pismo/" >Dramsko pismo</a></li>
		<li id="menu-item-4537" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/dramatizacija-i-adaptacija/" >Dramatizacija i adaptacija</a></li>
		<li id="menu-item-2156" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/scenarij/" >Scenarij za kratki film</a></li>
		<li id="menu-item-2158" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/kazalisna-kritika/" >Književna kritika</a></li>
		<li id="menu-item-3026" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/copywriting/" >Copywriting</a></li>
		<li id="menu-item-5092" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/radionica-11/" >Radionica 1/1</a></li>
		<li id="menu-item-2151" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/postani-bloger-postani-novinar/" >Postani bloger, postani novinar</a></li>
		<li id="menu-item-4040" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/citanje-kazalisne-predstave/" >Čitanje kazališne predstave</a></li>
		<li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/s-one-strane-pisanja/" >S one strane pisanja</a></li>
		<li id="menu-item-5083" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/stvaranje-uvjerljivih-likova/" >Stvaranje uvjerljivih likova</a></li>
		<li id="menu-item-4019" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/radionica-pisanja-za-srednjoskolce-imas-olovku/" >Radionica pisanja za srednjoškolce IMAŠ OLOVKU!</a></li>
		<li id="menu-item-4057" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/pricoslovnica-radionica-pisanja-za-najmlade/" >Pričoslovnica, radionica pisanja za najmlađe</a></li>
		<li id="menu-item-5151" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/storytelling-pripovjedaonica/" >Storytelling – pripovjedaonica</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-course_category menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/radionice/vikend-radionice/" >Vikend radionice</a>
	<ul class="sub-menu">
		<li id="menu-item-5267" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/pripovijedanje-u-praksi-ili-kako-ispricati-dobru-pricu/" >Pripovijedanje u praksi ili kako ispričati dobru priču</a></li>
		<li id="menu-item-4505" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/radionica-pisanja-srednjoskolskog-eseja/" >Radionica pisanja srednjoškolskog eseja</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-2663" class="menu-item menu-item-type-taxonomy menu-item-object-course_category menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/radionice/rijeka/" >CeKaPe Rijeka</a>
	<ul class="sub-menu">
		<li id="menu-item-5234" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/kratka-prica-2/" >Kratka priča</a></li>
		<li id="menu-item-2667" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/kratka-prica-rijeka/" >Proza</a></li>
		<li id="menu-item-3866" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/dramski-tekst/" >Dramski tekst</a></li>
		<li id="menu-item-2666" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/poezija-rijeka/" >Poezija</a></li>
		<li id="menu-item-4464" class="menu-item menu-item-type-post_type menu-item-object-dt_courses menu-item-depth-2"><a href="http://cekape.com/radionica/u-potrazi-za-glasom/" >U potrazi za glasom</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
	<li id="menu-item-3167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-depth-1"><a href="http://cekape.com/category/odvalimo_se_poezijom/" >Odvalimo se poezijom</a>
	<ul class="sub-menu">
		<li id="menu-item-3890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://cekape.com/odvalimo-se-poezijom/" >O projektu</a></li>
	</ul>
<a class="dt-menu-expand">+</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/voditelji/" >Voditelji/ce</a>


<ul class="sub-menu">
	<li id="menu-item-3917" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/jasenka-begic/" >Jasenka Begić</a></li>
	<li id="menu-item-4033" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/matko-botic/" >Matko Botić</a></li>
	<li id="menu-item-4412" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/ivica-dikic/" >Ivica Đikić</a></li>
	<li id="menu-item-4020" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/ana-dokic/" >Ana Đokić</a></li>
	<li id="menu-item-2168" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/goran-fercec/" >Goran Ferčec</a></li>
	<li id="menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/zoran-feric/" >Zoran Ferić</a></li>
	<li id="menu-item-4536" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/maja-gregl/" >Maja Gregl</a></li>
	<li id="menu-item-2171" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/tomislav-kuzmanovic/" >Tomislav Kuzmanović</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/miroslav-micanovic/" >Miroslav Mićanović</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/dubravko-mihanovic/" >Dubravko Mihanović</a></li>
	<li id="menu-item-4503" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/stanislava-nikolic-aras/" >Stanislava Nikolić Aras</a></li>
	<li id="menu-item-5238" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/gordan-nuhanovic/" >Gordan Nuhanović</a></li>
	<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/srebrenka-peregrin/" >Srebrenka Peregrin</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/jagna-pogacnik/" >Jagna Pogačnik</a></li>
	<li id="menu-item-4024" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/ana-prolic/" >Ana Prolić</a></li>
	<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/nikola-slamic/" >Nikola Slamić</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/aleksandra-starcevic/" >Aleksandra Starčević</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/tomica-scavina/" >Tomica Šćavina</a></li>
	<li id="menu-item-4052" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/snjezana-babic-visnjic/" >Snježana Babić Višnjić</a></li>
	<li id="menu-item-2169" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/tomislav-zajec/" >Tomislav Zajec</a></li>
	<li id="menu-item-3893" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/natasa-antulov/" >Nataša Antulov</a></li>
	<li id="menu-item-3888" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/zeljka-horvat-cec/" >Željka Horvat Čeč</a></li>
	<li id="menu-item-3895" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/enver-krivac/" >Enver Krivac</a></li>
	<li id="menu-item-5206" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/davor-mandic/" >Davor Mandić</a></li>
	<li id="menu-item-4460" class="menu-item menu-item-type-post_type menu-item-object-dt_teachers menu-item-depth-1"><a href="http://cekape.com/teachers/tea-tulic/" >Tea Tulić</a></li>
</ul>
<a class="dt-menu-expand">+</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/category/polaznici/" >Polaznici pišu</a></li>
<li id="menu-item-2266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/izdanja/" >CeKaPe Izdanja</a></li>
<li id="menu-item-3889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0 menu-item-simple-parent "><a href="http://cekape.com/o-nama/" >O nama</a></li>
</ul>                        </nav><!-- **Navigation - End** -->
                        </div>
                        
                        <div class="header-register">                    	
                            <ul class="dt-sc-custom-login"><li><a href="http://cekape.com/wp-login.php" title="Prijavi se"><i class="fa fa-user"></i>Prijavi se</a></li><span> | </span><li><a href="http://cekape.com/wp-login.php?action=register" title="Registriraj se"><i class="fa fa-user-plus"></i>Registriraj se</a></li></ul>                        </div>
                                            
                    </div>
                </div><!-- **Main Menu Wrapper - End** -->

            </header><!-- **Header - End** -->            </div><!-- Header Wrapper -->
                
        <!-- **Main** -->
        <div id="main">

        <!-- Slider Section -->
        
        <!-- Sub Title Section -->
        <!-- ** Breadcrumb Section ** --><section class="main-title-section-wrapper">	<div class="container">		<div class="main-title-section">				<h1>Lice koje nitko nije vidio 9000 godina.</h1><div class="breadcrumb">				
				<a href="http://cekape.com">Home</a><span class='fa fa-chevron-right' >  </span><a href="http://cekape.com/category/naslovna/">Naslovna</a><span class='fa fa-chevron-right' >  </span><a href="http://cekape.com/category/naslovna/blog/">ShiftShaper - Blog</a><span class='fa fa-chevron-right' >  </span><span class='current'>Lice koje nitko nije vidio 9000 godina.</span></div><!-- ** breadcrumb - End -->		</div>		<div class="header-search"> 
<form method="get" id="searchform" class="searchform" action="http://cekape.com/">
    <input id="s" name="s" type="text" value="" class="text_input" placeholder="Traži" />
    <input type="hidden" name="search-type" value="default" />
	<input type="submit" value="" />
</form>		</div>	</div></section><!-- ** Breadcrumb Section End ** -->        <!-- Sub Title Section -->   

    <!-- ** Container ** -->
   	<div class="container">
   	

<!-- ** Primary Section ** -->
<section id="primary" class="page-with-sidebar with-right-sidebar">
<!--#post-5302 starts -->
<article id="post-5302" class="blog-entry blog-single-entry post-5302 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-blog tag-knjizevnost tag-pisanje">
<div class="blog-entry-inner">

	<div class="entry-thumb">
						<a href="http://cekape.com/lice-koje-nitko-nije-vidio-9000-godina/" title="Lice koje nitko nije vidio 9000 godina.">
				<img width="1920" height="1080" src="http://cekape.com/wp-content/uploads/2018/02/kolumna.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://cekape.com/wp-content/uploads/2018/02/kolumna.png 1920w, http://cekape.com/wp-content/uploads/2018/02/kolumna-300x169.png 300w, http://cekape.com/wp-content/uploads/2018/02/kolumna-768x432.png 768w, http://cekape.com/wp-content/uploads/2018/02/kolumna-1024x576.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="5303" data-permalink="http://cekape.com/lice-koje-nitko-nije-vidio-9000-godina/kolumna/" data-orig-file="http://cekape.com/wp-content/uploads/2018/02/kolumna.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kolumna" data-image-description="" data-medium-file="http://cekape.com/wp-content/uploads/2018/02/kolumna-300x169.png" data-large-file="http://cekape.com/wp-content/uploads/2018/02/kolumna-1024x576.png" />				</a>
			</div>

	<div class="entry-details">

		
        <div class="entry-meta">
            <div class="date ">
                13 Feb            </div>
            <a href="http://cekape.com/lice-koje-nitko-nije-vidio-9000-godina/" title="Lice koje nitko nije vidio 9000 godina." class="entry_format"> </a>
        </div>

		<div class="entry-title">
			<h4><a href="http://cekape.com/lice-koje-nitko-nije-vidio-9000-godina/" title="Lice koje nitko nije vidio 9000 godina.">Lice koje nitko nije vidio 9000 godina.</a></h4>
		</div>

		<div class="entry-metadata">
			<p class="author ">
                <i class="fa fa-user"> </i>
                <a href="http://cekape.com/author/maria-sol/" title="View all posts by ">Marija Solarević</a>
            </p>
                
			<span class=""> | </span>

			<p class='tags tags'><i class='fa fa-tags'> </i><a href="http://cekape.com/tag/blog/" rel="tag">blog</a>, <a href="http://cekape.com/tag/knjizevnost/" rel="tag">književnost</a>, <a href="http://cekape.com/tag/pisanje/" rel="tag">pisanje</a></p> <span class='tags'> | </span>            
            <p class=" category"><i class="fa fa-sitemap"> </i> <a href="http://cekape.com/category/naslovna/blog/">ShiftShaper - Blog</a></p>
			<span class=""> | </span>

			<p class=" comments  comments">
				<span><span class="fa fa-comments-o"> </span></span>            </p>
		</div><!-- .entry-metadata -->

	</div><!-- .entry-details -->
    
    <div class="entry-body">
    <p><b>Njezino ime je Avgi i živjela je na prijelazu vremena. </b></p>
<p>&nbsp;</p>
<p>Ovo nije romantična priča za valentinovo (s malim slovom). Iako su romanse poprilično popularan čitateljski sport, ipak ih više volim uz prstohvat misterije, malo trileraste, poprilično opasne i zaista neizvjesne. Garantirani sretan završetak ostavlja premalo prostora za postojanje prave napetosti.</p>
<p>Zapravo volim da romanse koje čitam imaju nekarakteristične protagoniste, i da ljubavne iskre frcaju između motivacije i cilja, pitanja i odgovora, iskopine i njenog arheologa. Moglo bi se reći da mi je ljubavna priča čitljiva tek kad ju dekonstruiram u nešto potpuno drugo.</p>
<p>To je ova priča o &#8220;prijelazu vremena&#8221; koji je jako zamagljen koncept. Vrijeme trči pred rudo, sadašnjost stalno prelazi u nešto za što nismo spremni (primjerice, kao onaj ispit iz francuskog koji sam već odložila na tjedan dana pa mi se iza ugla kesi). Nisam htjela koristiti ni &#8220;zoru vremena&#8221; kako piše u <a href="http://www.archaeology.wiki/blog/2018/01/23/the-face-of-avgi/">nekim člancima o ovom licu</a> iz mog naslova, to mi je isto previše. Kada bi to bila &#8220;zora vremena&#8221;, gdje bi pao sumrak?</p>
<p>Nalaz kostura starog 9000 godina negdje u Grčkoj je vijest zanimljiva maloj šačici ljudi i stručnjaka. Jedna od onih stvari koju preletiš pogledom pa klikneš na članak o tome tko je nosio kakve krpe na špici.</p>
<p>Međutim, pogledati lice osobe koja je živjela prije 9000 godina&#8230; znam da zvuči kao SF i da se ugledni književni krugovi na njega kao mršte, ali eto nas usred znanstveno fantastične vijesti. Kladim se da bolji poklon za valentinovo nećete ni dobiti.</p>
<p>&nbsp;</p>
<p><b>Na svijetu samo mijena stalna jest. </b></p>
<p><a href="http://cekape.com/wp-content/uploads/2018/02/vrijeme.jpg"><img data-attachment-id="5304" data-permalink="http://cekape.com/lice-koje-nitko-nije-vidio-9000-godina/vrijeme/" data-orig-file="http://cekape.com/wp-content/uploads/2018/02/vrijeme.jpg" data-orig-size="2448,3264" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vrijeme" data-image-description="" data-medium-file="http://cekape.com/wp-content/uploads/2018/02/vrijeme-225x300.jpg" data-large-file="http://cekape.com/wp-content/uploads/2018/02/vrijeme-768x1024.jpg" class="size-medium wp-image-5304 alignright" src="http://cekape.com/wp-content/uploads/2018/02/vrijeme-225x300.jpg" alt="" width="225" height="300" srcset="http://cekape.com/wp-content/uploads/2018/02/vrijeme-225x300.jpg 225w, http://cekape.com/wp-content/uploads/2018/02/vrijeme-768x1024.jpg 768w" sizes="(max-width: 225px) 100vw, 225px" /></a>Pretpostavlja se da je pronađena djevojka živjela za vrijeme prelaska skupina ljudi s lovačko-sakupljačkog načina života na sjedilački. To je čitava revolucija. Naravno, nisu iste sekunde sagradili kolibu i kombajnom došli pokupiti kuruzu, prvo su se jednostavno zadržali na jednom mjestu dulje vrijeme. Znam da zvuči kao priča o mojoj zadnjoj vezi, ali tim stvarima treba vremena iako su nama, kada se osvrnemo, treptaj oka. I mi smo nekome stotinka sekunde u koju ne valja polagati daljnje razmišljanje. Link koji nije za klikanje jer treba čitati deset newsfeed statusa o tome kako je pao snijeg u Zagrebu.</p>
<p>Zašto ste zapravo došli ovdje? Sigurno želite <a href="https://news.nationalgeographic.com/2018/01/archaeology-agvi-greek-stoneage-facial-reconstruction/">pogledati</a> lice žene i usporediti ga sa svojim. Želimo znati gdje stojimo u odnosu na sve što je bilo prije, ali najbitnije, želimo pronaći sebe u nečemu drevnom i iz toga izvući osjećaj sigurnosti. Ili barem osjećaj svrhovitosti?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><b>Konstrukcija svakodnevnog života. </b></p>
<p>&nbsp;</p>
<p>Nekada imam osjećaj da je složiti priču jednako teško kao što je bilo otkriti Avgino lice. Ona je barem imala kosti s kojima se moglo nešto početi. Možda možemo izvući šalu iz toga: antropolog, ortoped i forenzičar ulaze u bar. Prva dvojica naručuju pivo, treći odmahuje konobaru, kao, ne hvala, rekonstruirat ću kad oni dovrše. Loša je šala, ali barem sam ju napisala za razliku od onoga što stoji u ladici.</p>
<p>Možda samo odlažemo s tim tekstualnim gusjenicama i puštamo ih da čekaju godinama s izlaženjem van na svjetlo u stilu one obitelji u Americi kod kojih se nedavno otkrilo da trinaestero djece drže zatočeno u kući. Možda su i oni odlučili čekati dok se ne desi neko čudo zbog kojeg će odjednom biti spremni. Tko bi kod nas mogao toliko djece sakriti od susjeda? Moji znaju što sam jela jučer za doručak i troši li mačka dovoljno vode da bi se mogla prijaviti kao drugi član kućanstva (disklejmer: odgovor je ne).</p>
<p>Jednom sam se popela na planinu u Crnoj Gori samo da od starog čovjeka snimim nazive lokaliteta koji su se s planine mogli vidjeti. Netko će misliti da je to beskorisno, ali i taj netko će u budućnosti profitirati na račun <a href="https://www.washingtonpost.com/news/answer-sheet/wp/2017/12/20/the-surprising-thing-google-learned-about-its-employees-and-what-it-means-for-todays-students/">nas koji guramo mala nebitna istraživanja</a>, učenje jezika, humanistike, čitanja s razumijevanjem i kreativnih hobija (tipa, raskapavanje kostiju).</p>
<p>Ortodont koji nije ušao gore u bar teško procjenjuje koliko je Avgi mogla imati godina. Procjene godina dižu i do 25, spuštaju ih i na 15. Nitko zapravo nema pojma. Znam i zašto: sudeći po kostima ne znaju je li bila jako mlada ili je zaostala u razvoju zbog manjka hrane i pobolijevanja.</p>
<p>&nbsp;</p>
<p><b>Kakve će veze antropologija imati s pisanjem?</b></p>
<p>&nbsp;</p>
<p>Rekonstrukcija je metodologija odvrnuta unazad. To je jedina stvar koja vam ikada treba ako želite znati kako je bilo što napravljeno. Tako je Ursula K. Le Guin stvarala svjetove. Ono &#8220;K.&#8221; u njenom imenu je Kroeber. Njezin je otac poznati kulturni antropolog dok je njezina majka Theodora poznata po tome što se bavila sakupljanjem i prepričavanjem tradicijskih kalifornijiskih narativa. Ursula je poput osobe u kojoj su se presjekli svjetovi iskustva i kontemplacije, znanosti i umjetnosti i odlučili izvesti salto. To je veza koju antropologija ima s pisanjem.</p>
<p>Nekada hodam gradom i promatram lica, možda i poneko lice vas koji dolazite čitati, i pitam se koji su vaši problemi i što se sve o osobi može iz jedne sekunde lica vidjeti. Zato me kopka nepovjerljiv, pomalo namrgođen izraz lica djevojke na zori vremena. Nije barbika, nije nježna, nije sretna, ima puno previše problema. Borba za preživljavanje nije kao kad Greg Bear razvlači lešine u divljini pred tv kamerama.</p>
<p><a href="http://cekape.com/wp-content/uploads/2018/02/žito.jpg"><img data-attachment-id="5305" data-permalink="http://cekape.com/lice-koje-nitko-nije-vidio-9000-godina/zito/" data-orig-file="http://cekape.com/wp-content/uploads/2018/02/žito.jpg" data-orig-size="5184,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="žito" data-image-description="" data-medium-file="http://cekape.com/wp-content/uploads/2018/02/žito-300x200.jpg" data-large-file="http://cekape.com/wp-content/uploads/2018/02/žito-1024x683.jpg" class="size-medium wp-image-5305 alignleft" src="http://cekape.com/wp-content/uploads/2018/02/žito-300x200.jpg" alt="" width="300" height="200" srcset="http://cekape.com/wp-content/uploads/2018/02/žito-300x200.jpg 300w, http://cekape.com/wp-content/uploads/2018/02/žito-768x512.jpg 768w, http://cekape.com/wp-content/uploads/2018/02/žito-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>Zadržavajući se na jednom mjestu, ljudsko je društvo stvorilo nešto što se zove &#8220;vlasništvo&#8221; i na tome nastavilo graditi civilizaciju. Teritorij, zemlja, plodovi zemlje, životinje, resursi i žene. Scenarij nije uvijek takav, ali znate onu, &#8220;češće no rjeđe&#8221;. Kada žena postane vlasništvo, život joj postane teži, od nje se očekuje da zadovoljava potrebe zajednice i da se stalno žrtvuje. S druge strane, kada je seksualna selekcija u rukama žena koje se malo manje moraju žrtvovati, one imaju tendenciju partnere birati prema zdravlju, inteligenciji, snalažljivosti umjesto prema broju naslijeđenog posjeda. Možda smo tako i došli do situacije u kojoj imamo dovoljno veliki mozak za zapaliti vatru i posaditi pšenicu. Žene će u dlanovima, zapešćima i koljenima patiti od <a href="https://books.google.hr/books?id=hfMvCgAAQBAJ&amp;pg=PA273&amp;lpg=PA273&amp;dq=#v=onepage&amp;q&amp;f=false">artritisa</a> jer su one te koje pšenicu pretvaraju u kruh. Jako skup danak boginje plodnosti, davateljice života prirodi.</p>
<p>&nbsp;</p>
<p><b>Puno razloga za biti namrgođen, zar ne? </b></p>
<p>&nbsp;</p>
<p>Na seminarima iz forenzike asistenti bi znali doći s kutijom punom pomiješanih kosti različitih tijela, rasuti ih po stolu i tražiti od nas studenata da ih sastavimo (ako gledaš boju kostiju, brže si gotov nego kad procjenjuješ ide li ova krhotina zdjelice zajedno s onim trećim rebrom). Jeza koja me obavija kad pomislim na lice koje vidimo nakon 9000 prošlih godina nema veze sa strahom od smrti ili mraka.</p>
<p>U Kini je napravljen <a href="https://www.snopes.com/2018/01/24/scientists-successfully-clone-monkeys-humans-next/">klon majmuna</a> (blago nama). Na glavnoj PR slici koju razvlače uokolo jadne se životinje drže jedna za drugu, prestravljene. Rođeni u laboratoriju, nalaze se u okruženju za koje njihova tijela nisu napravljena. Tko zna o čemu razmišljaju? Trebali bi visjeti s drveta, a nalaze se u kavezima i staklenim kutijama omotani pelenama i dekicama. To je kao da uzmete osobu i stavite ju u potpuno neergonomski osmišljen prostor koji je van konceptualnih shvaćanja (ako su vas ikada oteli izvanzemaljci ili ste slučajno pogledali Big Brothera, znat ćete na što mislim).<a href="http://cekape.com/wp-content/uploads/2018/02/knjiga2.jpg"><img data-attachment-id="5306" data-permalink="http://cekape.com/lice-koje-nitko-nije-vidio-9000-godina/knjiga2/" data-orig-file="http://cekape.com/wp-content/uploads/2018/02/knjiga2.jpg" data-orig-size="4480,6720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="knjiga2" data-image-description="" data-medium-file="http://cekape.com/wp-content/uploads/2018/02/knjiga2-200x300.jpg" data-large-file="http://cekape.com/wp-content/uploads/2018/02/knjiga2-683x1024.jpg" class="size-medium wp-image-5306 alignleft" src="http://cekape.com/wp-content/uploads/2018/02/knjiga2-200x300.jpg" alt="" width="200" height="300" srcset="http://cekape.com/wp-content/uploads/2018/02/knjiga2-200x300.jpg 200w, http://cekape.com/wp-content/uploads/2018/02/knjiga2-768x1152.jpg 768w, http://cekape.com/wp-content/uploads/2018/02/knjiga2-683x1024.jpg 683w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
<p>I čovjek je sam sebe stavio u živi laboratorij. Taj je laboratorij u početku možda bila kožna čizma, koplje za lov, otisak dlana na zidu ili vatra u pećini. I tako naša tijela danas baš i nisu za prirodu iako se najbolje osjećamo u njoj, ali sami smo si krivi jer više nismo ni životinje niti smo još postali strojevi, a zadimljeni gradovi nas žive jedu.</p>
<p>Avgino lice koje gledate je možda vidjelo kada se to sve počelo događati i nije ni slutila kamo će nas odvesti. Možda zato imam strahopoštovanje prema njoj. Ili se pretvaram da je njezino samo još jedno od onih lica koja vidim dok šećem Zagrebom za koja se pitam &#8220;Što iza tebe stoji?&#8221; prije nego se prebacim na iduće i spremam dojmove dok ih negdje ne odlučim staviti na papir jer nas gradovi još uvijek nisu pojeli.</p>
<p><a href="http://cekape.com/category/naslovna/blog/">Marija</a></p>
<div class="social-bookmark"></div><div class="social-share"></div>    </div><!-- .entry-body -->

</div>
</article><!-- #post-5302 Ends -->
		<!-- **Comment Entries** -->   	
			        <!-- **Comment Entries - End** -->
</section><!-- ** Primary Section End ** -->
		<section id="secondary-right" class="secondary-sidebar secondary-has-right-sidebar"><aside id="search-2" class="widget widget_search"><h3 class="widgettitle">Pretraživanje<span></span></h3> 
<form method="get" id="searchform" class="searchform" action="http://cekape.com/">
    <input id="s" name="s" type="text" value="" class="text_input" placeholder="Traži" />
    <input type="hidden" name="search-type" value="default" />
	<input type="submit" value="" />
</form></aside></section>
	                </div><!-- **Container - End** -->
            </div><!-- **Main - End** -->


                <!-- **Footer** -->
        <footer id="footer">
        
			                <div class="footer-logo">  
                                                <img class="normal_logo" src="http://cekape.com/wp-content/uploads/2015/07/footer-logo.png" alt="Footer Logo" title="Footer Logo">
                        <img class="retina_logo" src="http://cekape.com/wp-content/uploads/2016/04/footer-logo@2x.png" alt="CeKaPe" title="CeKaPe" style="width:98px; height:99px;"/>            
                </div>
                                    <div class="footer-widgets-wrapper" >
                        <div class="container"><div class='column dt-sc-one-third first'><aside id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h3 class="widgettitle">Košarica</h3><div class="widget_shopping_cart_content"></div></aside></div><div class='column dt-sc-one-third '><aside id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><h3 class="widgettitle">CeKaPe Newsletter</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="d2129082ff" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Prijava" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside></div><div class='column dt-sc-one-third '><aside id="text-4" class="widget widget_text"><h3 class="widgettitle">Kontakt</h3>			<div class="textwidget"><p>info@cekape.com<br />
091 5675 140<br />
01 2431 071<br />
Amruševa 5<br />
10 000 Zagreb</p>
</div>
		</aside></div></div>
                    </div>
                    				
        	<div class="copyright">
        		<div class="container"><div class="copyright-info">Webdesign:  <a> IDEOTEKA </a></div>        			<ul class='social-icons'><li><a href="#" target="_blank"><span class="fa fa-flickr"></span></a></li><li><a href="#" target="_blank"><span class="fa fa-google"></span></a></li><li><a href="#" target="_blank"><span class="fa fa-facebook"></span></a></li></ul>        		</div>
        	</div>
        </footer><!-- **Footer - End** -->
    </div><!-- **Inner Wrapper - End** -->
</div><!-- **Wrapper - End** -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='//cekape.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/jquery-ui-timepicker-addon.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/jsscplugins.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/shortcodes/js/shortcodes.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.knob.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.knob.custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/jquery.print.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"quizTimeout":"Timeout!","noResult":"No Results Found!","noGraph":"No enough data to generate graph!","onRefresh":"Refreshing this quiz page will mark this session as completed.","registrationSuccess":"You have successfully registered with our class!","locationAlert1":"To get GPS location please fill address.","locationAlert2":"Please add latitude and longitude"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/designthemes-core-features/custom-post-types/js/dt.custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key&#038;ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/cekape.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/cekape.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/cekape.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/cekape.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_eee74273ce9bcfdc5690d92a67a5d855"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/cekape.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/cekape.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://cekape.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework//js/public/html5shiv.min.js?ver=4.9.4'></script>
<![endif]-->
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/jsplugins.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/ajax-courses.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/ajax-classes.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/dashboard.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DtCustomObject = {"joinedGroup":"Joined Group Successfully"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/themes/lms/framework/js/public/custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='//cekape.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"hr","ajaxurl":"http:\/\/cekape.com\/wp-admin\/admin-ajax.php","nonce":"ec287b9fc8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/cekape.com\/wp-login.php?redirect_to=http%3A%2F%2Fcekape.com%2Flice-koje-nitko-nije-vidio-9000-godina%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='//cekape.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'90331939',post:'5302',tz:'1',srv:'cekape.com'} ]);
	_stq.push([ 'clickTrackerInit', '90331939', '5302' ]);
</script>
</body>
</html>